В теме 1 566 сообщений

Саня СПосибо за комплимент !!!!!!

Поделиться сообщением


Ссылка на сообщение

@LELIK 2 Живу на Пионерской. Антена на месте стоит жестко все наши ветра выдерживает))

Поделиться сообщением


Ссылка на сообщение

Все таки попробуй подкинуть другой рес (лапух под окном или на крыши?)

Поделиться сообщением


Ссылка на сообщение

Этаж какой у Вас? 

Поделиться сообщением


Ссылка на сообщение

@LELIK 2 если только как ты говоришь кабель новый взять! 

 

@LELIK 2 этаж 9. Лопух думаю нормально т.к стоит там уже 2й год 

Поделиться сообщением


Ссылка на сообщение

Если сомневаешься в кабеле менять или нет тогда бери телек рес удлинитель и пробуй и тареле 

Этажей сколько в доме?

Поделиться сообщением


Ссылка на сообщение

Тогда в чем проблема в личке ответил Вам что сделать и как

Поделиться сообщением


Ссылка на сообщение

Здравствуйте. Ув. Коллеги!!! Мне тут попалась прямофокусная антена 90см, алюминиевая, жалко выбрасывать такое, можно было бы применить где то, и я хотел бы восстановить ее, а именно: сохранилась антенна идеально, крепление есть, а вот три уса что конвертер держат в середине нет, потерялись где то. Я бы усы сделал, ну напр. из алюминиевых трубок, материал есть любой, не проблема, но я не знаю какая длина этих усов должна быть в месте их пересечения, ну т.е. где конвертер стоять должен в середине. Ни кто случайно не подскажет какой длины эти усы должны быть??? или как то расчитатьих можно??? Может уже к то то занимался таким делом??? Буду очень благодарен за помощь.

Поделиться сообщением


Ссылка на сообщение

Желательно увидить ее фото

Поделиться сообщением


Ссылка на сообщение

Подскажите пожалуйста,openbox sx4 попала вода,предположительно вышел из строя входной тюнер,можно ли его починить.

Поделиться сообщением


Ссылка на сообщение

Какие признаки что работает что нет как опредили что тюнер опишите что происходит с ресом

Поделиться сообщением


Ссылка на сообщение

Не могу найти неисправность в цепях питания конвертора GI-830. Не открывается электронный стабилизатор KIA317. Поменял рядом с ним триод Q507 типа ZC выпаянный из другой материнки - и ничего. То же самое. Хотя триод был пробит. Почти. Небольшое сопротивление показывал где не должен. Схемы нет, куда лезть? Может есть у кого опыта и знаний поболе моих по таким проблемам? С уважением, Александр.      

Поделиться сообщением


Ссылка на сообщение
20 часов назад, ce сказал:

Не могу найти неисправность в цепях питания конвертора GI-830. Не открывается электронный стабилизатор KIA317. Поменял рядом с ним триод Q507 типа ZC выпаянный из другой материнки - и ничего. То же самое. Хотя триод был пробит. Почти. Небольшое сопротивление показывал где не должен. Схемы нет, куда лезть? Может есть у кого опыта и знаний поболе моих по таким проблемам? С уважением, Александр.      

Схема нужна а так что говорить

Поделиться сообщением


Ссылка на сообщение
В 31.03.2017 в 14:18, Adsl274 сказал:

Подскажите пожалуйста,openbox sx4 попала вода,предположительно вышел из строя входной тюнер,можно ли его починить.

Если попала вода, то как правило меняют входной тюнер

Поделиться сообщением


Ссылка на сообщение

Всем доброе время суток форумчане Не знаю в правильной ветке форума пишу Нужна помощь.Я не очень разбираюсь в спутниковых антенах Сосед в прошлом году переезжал и отдал мне спутниковые антены.Устоновил антену во дворе на железный столб.Тюнер спутниковый не имею так как Есть LG смарт со встроеным спутниковым тюнером .На строил на первый попавшийся спутник и время от времени смотрел.Сейчас решил настроить на 3 спутника для родителей что бы смотрели.ВОТ ТУТ У МЕНЯ ПРОБЛЕМА.Амос и Астра настраиваються легко а вот ХОТ БЕРД не могу настроить.Почитал что центральная головка это должен быть Астра а левый должен быть АМОС если смотреть на тарелку спереди А спрва должен быть Хот берд.Но у меня почему то возникает проблема центральная головка настраиваеться сразу в 12 часов дня смотрит прямо на солне И качество/прием  100/100.Пробывал найти крутил антену в право влево что бы был Астра но он не наход Только  THOR 0/8 или АМОС. Левая головка (Если смотреть на антену спереди) там где должен быть ХОТ БЕРД  Находит АСТРА THOR 0.8  АМОС а вот ХОТ БЕРД не находит.Народ подскажите что я не правильно делаю и почему так с головками происходит не так как у всех распологаються на антени.   №3 головка вообще не настраиваеться справа если смотреть спереди там где амос.

PS / Возможности поставить на крышу  спутника пока нету.Впереди высотных зданий нету .Только на заходе солнца стоят высотные здания но я так понимаю что туда антену поворачивать не нужно.

Поделиться сообщением


Ссылка на сообщение
1 час назад, rom113 сказал:

Всем доброе время суток форумчане Не знаю в правильной ветке форума пишу Нужна помощь.Я не очень разбираюсь в спутниковых антенах Сосед в прошлом году переезжал и отдал мне спутниковые антены.Устоновил антену во дворе на железный столб.Тюнер спутниковый не имею так как Есть LG смарт со встроеным спутниковым тюнером .На строил на первый попавшийся спутник и время от времени смотрел.Сейчас решил настроить на 3 спутника для родителей что бы смотрели.ВОТ ТУТ У МЕНЯ ПРОБЛЕМА.Амос и Астра настраиваються легко а вот ХОТ БЕРД не могу настроить.Почитал что центральная головка это должен быть Астра а левый должен быть АМОС если смотреть на тарелку спереди А спрва должен быть Хот берд.Но у меня почему то возникает проблема центральная головка настраиваеться сразу в 12 часов дня смотрит прямо на солне И качество/прием  100/100.Пробывал найти крутил антену в право влево что бы был Астра но он не наход Только  THOR 0/8 или АМОС. Левая головка (Если смотреть на антену спереди) там где должен быть ХОТ БЕРД  Находит АСТРА THOR 0.8  АМОС а вот ХОТ БЕРД не находит.Народ подскажите что я не правильно делаю и почему так с головками происходит не так как у всех распологаються на антени.   №3 головка вообще не настраиваеться справа если смотреть спереди там где амос.

PS / Возможности поставить на крышу  спутника пока нету.Впереди высотных зданий нету .Только на заходе солнца стоят высотные здания но я так понимаю что туда антену поворачивать не нужно.

Если смотреть спереди на таз то слева стовится на хотбирд, в мультифиде опускается, а Амос справа наоборот поднимается, гляньте фото в нете там их валом

image.jpg

Изменено пользователем sodom71

Поделиться сообщением


Ссылка на сообщение

У меня так настраиваеться !!!! Почему то.

sputnik.jpg

Поделиться сообщением


Ссылка на сообщение
16 минут назад, rom113 сказал:

У меня так настраиваеться !!!! Почему то.

sputnik.jpg

На горыныча как правило в фокус ставят сириус, а вот тор и амос это различные позиции

Изменено пользователем sodom71

Поделиться сообщением


Ссылка на сообщение

Все настроить получилось на хот берд  многие другие спутники.Оказалось что зеркало надо поднимать в сторону восхода а опускать к западу.

Поделиться сообщением


Ссылка на сообщение
В 27.04.2017 в 17:09, rom113 сказал:

Все настроить получилось на хот берд  многие другие спутники.Оказалось что зеркало надо поднимать в сторону восхода а опускать к западу.

интересная мысль...

Поделиться сообщением


Ссылка на сообщение

Здравствуйте! Есть вопрос: не получается установить два спутника на тв НИКАИ(встроенный тюнер). Устанавливаю и сканирую один спутник,после установки и сканирования второго  первый исчезает. В чем может быть проблема?

Поделиться сообщением


Ссылка на сообщение

Порты правильно указали в телеке?

Поделиться сообщением


Ссылка на сообщение
В 22.06.2017 в 17:45, LELIK 2 сказал:

Порты правильно указали в телеке?

если вопрос адресован мне,то ДА,порты указаны верно@LELIK 2

Поделиться сообщением


Ссылка на сообщение

Господа, спутниковый ресивер skyway classic II видит все транспордеры спутника 36 градусов, но не находит на них ни каких каналов. Перед тем как я удалил все каналы для повторной настройки, на телевизоре красовалась сообщение "ошибка канала". Сигнал хороший 88%. Конвертор менял на другой, но проблема не решилась. Может кто нить знает, что случилось? спасибо.

Поделиться сообщением


Ссылка на сообщение

@profer_AG

Сделайте сброс списка каналов, удалите плагины, после чего пробуйте, настройки на спутник только верно пропишите

Поделиться сообщением


Ссылка на сообщение

К сожалению такой способ проблему не решил. Перепрошивка поможет? Кстати, не набрал один знак в названии моего ресивера, у меня skayway classic 3.

Поделиться сообщением


Ссылка на сообщение
8 минут назад, profer_AG сказал:

К сожалению такой способ проблему не решил. Перепрошивка поможет? Кстати, не набрал один знак в названии моего ресивера, у меня skayway classic 3.

Если перед этим все работало то попробуйте перешить

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти