В теме 927 сообщений

Доброе время суток.Подскажите пожалуйста,будет ли открывать openbox S4 pro+ HD каналы... с официальной карты доступа НТВ+ MPEG4 без CI модуля? в описание написано..работает только с рекомендованными ресиверами или модулем доступа НТВ-Плюс CAM CI+..заранее спасибо!

А в чём тогда вопрос, если в нём уже содержится ответ?

 

Или как в анегдоте?

 - Пива нет.

 - Совсем нет?

 

Так и здесь. Что точно не будет показывать, как написано в магазине? Ну-ка быстренько 25 подтверждений, что не будет работать! Одного мне не достаточно. Так?

Поделиться сообщением


Ссылка на сообщение

Нет карта продаётся отдельно...вот ссылка..

Ну так правильно, для оф ресиверов, или же дополнительно модуль покупаем и тогда будет работать в ресивере с модулем, при условии что ресивер поддерживает CI+

Поделиться сообщением


Ссылка на сообщение

Ну так правильно, для оф ресиверов, или же дополнительно модуль покупаем и тогда будет работать в ресивере с модулем, при условии что ресивер поддерживает CI+

Спасибо!

Поделиться сообщением


Ссылка на сообщение

привет шо можети быти какда включаю ресивер гдето 2 секунди загараются 3 малинкие rrr пункта шо ветом мне саветуите делати.

Поделиться сообщением


Ссылка на сообщение

привет шо можети быти какда включаю ресивер гдето 2 секунди загараются 3 малинкие rrr пункта шо ветом мне саветуите делати.

а дальше что происходит,или на этом и стоит?Что до этого делал,прошивался,менял загрузчик?

Изменено пользователем sodom71

Поделиться сообщением


Ссылка на сообщение

при включение ресивера стоит 2 секунди и всё потом работает всё нормалино ничего не делал проста кокда уежал виключал с резетки и всё

Поделиться сообщением


Ссылка на сообщение

при включение ресивера стоит 2 секунди и всё потом работает всё нормалино ничего не делал проста кокда уежал виключал с резетки и всё

ну раз работает тогда какие проблемы?

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток. Поставил новую прошивку. Всё работает, но возникает иногда такая проблема. Стал иногда зависать пульт. При нажатии кнопок на пульте индикаторы на нем и ресивере мигают, а действия не происходит, помогает только передергивание питания на ресивере. Пробовал и батарейки менять, и выжидать. Не приносит результата, может кто сталкивался

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток. Поставил новую прошивку. Всё работает, но возникает иногда такая проблема. Стал иногда зависать пульт. При нажатии кнопок на пульте индикаторы на нем и ресивере мигают, а действия не происходит, помогает только передергивание питания на ресивере. Пробовал и батарейки менять, и выжидать. Не приносит результата, может кто сталкивался

то проблема не с пультом, то проблема с ресом,на предыдущей такого ведь не было.Правильно ли  ставили ПО,останавливали плаги в ручной,сброс на заводские,до и после,родной шрифт.

Поделиться сообщением


Ссылка на сообщение

здравствуйте. не подскажете как сохранить телепрограмму после перезагрузки ресивера. Она всё время обнуляется

Поделиться сообщением


Ссылка на сообщение

Korzhik

это своеобразная болезненная "фича"

не лечится

на поздних прошивках добавили пункт сохранения epg на флешку, который в (в теории) должен был помочь, хотя на практике это, если мне не изменяет память, было как мёртвому припарки

Поделиться сообщением


Ссылка на сообщение

привет всем .знающие подскажите как в openbox s4 pro ПО v 2.11.71запустить модем ZTE mf 667? целый день гуглил и не нашел ответа аль может не поддерживает openbox модемов ZTE :blush:

Поделиться сообщением


Ссылка на сообщение

привет всем .знающие подскажите как в openbox s4 pro ПО v 2.11.71запустить модем ZTE mf 667? целый день гуглил и не нашел ответа аль может не поддерживает openbox модемов ZTE :blush:

Перечень

#57

Подключение к интернет по Wi-Fi http://опенбокс.рф/category/openbox-s4proplus/openbox-s4proplus-lan-internet.html Изменено пользователем andrey21

Поделиться сообщением


Ссылка на сообщение
Добрый день!

 

Помогите пожалуйста в следующем вопросе:

 

1) логин в биллинге ,e3a9b8b

2) подключен пакет НТВ+ HD

3) модель: S4 Pro+ HD

   - Frequency Area: Europe

   - Версия загрузчика: L 7.06

   - Аппаратная версия: HS 7119 1.00

   - Версия приложений: HS 2.11.77

   - Версия API: API Oct 7 2013

   - Версия Данных: FDU v1.4  

4) ресивер подключен к роутеру кабелем

5) ресивер не перегревается

6) из папки Var по фтп удалял все что удалялось

7) установлен MGCAMD СБОРКА от XROMOS v2.1 с http://fortisclub.com/file-emulator-mgcamd-xromos-v21.html

8) конфиг-файлы Mgcamd брал здесь http://gomel-sat.bz/files/3084_mgcamd_config.html

9) файл с бисс-ключами SOFTCAM от 2013.10.31 MrDzhango http://fortisclub.com/file-emulator-softcam-20130911.html

 

Платные и бисс-каналы открываются, все работает довольно быстро.

 

- Но при переключении каналов через 15 минут на платных каналах ресивер зависает полностью,

реагируя лишь на некоторые кнопки на пульте (питание, инфо) 

 

- На бисс-каналах пропадает изображение, звук остается, но и то не всегда, и не на всех каналах.

 

Проблемы эти появляются лишь при переключении каналов, при просмотре все в порядке.

 

Буду благодарен за советы :)

Поделиться сообщением


Ссылка на сообщение

прошивали по правилам?сброс в заводские,до и после ,остановка плагов,установка родного шрифта,если был изменен

Поделиться сообщением


Ссылка на сообщение

К сожалению, ни сброс до, ни остановку плагинов не делал...

Шрифты не менял.

Поделиться сообщением


Ссылка на сообщение

К сожалению, ни сброс до, ни остановку плагинов не делал...

Шрифты не менял.

Тогда, наверное, и  список каналов старый заливал ? Отсканируй все заново.

Поделиться сообщением


Ссылка на сообщение

К сожалению, ни сброс до, ни остановку плагинов не делал...

Шрифты не менял.

отсюда и все бока,плюс загрузчик старый,внимательно надо читать описание софта,когда решаете обновиться,и делать как там советуют

Изменено пользователем sodom71

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток.Дайте ссылку пожалуйста на прошивку с поддержкой CI+ модуля Нтв+.Заранее благодарен

Поделиться сообщением


Ссылка на сообщение

http://опенбокс.рф/category/openbox-s4proplus/openbox-s4proplus-soft.html

и эдесь можно почитать http://опенбокс.рф/forum/viewtopic.php?f=44&t=1361

Изменено пользователем Орша

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток. Живу в деревне, бывают проблемы с инетом. 3g модема нет. Имеется samsung galaxy sIII. Вопрос: можно ли подружить ресивер и телефон без лишних трат?

Поделиться сообщением


Ссылка на сообщение

 

Доброго времени суток. Живу в деревне, бывают проблемы с инетом. 3g модема нет. Имеется samsung galaxy sIII. Вопрос: можно ли подружить ресивер и телефон без лишних трат?

можно то оно можно,,на кастомном ПО опены работают,а оно тебе  надо,не проще ли купить копеешный триджик и горя не знать вот изучай http://openboxfan.com/index.php/board,211.0.html

Изменено пользователем sodom71

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток. Живу в деревне, бывают проблемы с инетом. 3g модема нет. Имеется samsung galaxy sIII. Вопрос: можно ли подружить ресивер и телефон без лишних трат?

Если твой Galaxy работает в режиме WiFi маршрутизации, например как iPhone 4S, то телефоном раздать сеть,а в ресивере поставить WiFi адаптер.

Поделиться сообщением


Ссылка на сообщение

После перезагрузки тюнера,путем вытягивания шнура из розетки,рес сразу

не включается,а переходит в ждущий режим и приходится с пульта нажимать еще,

хочется исправить, т.к. раньше этого небыло.

Поделиться сообщением


Ссылка на сообщение

После перезагрузки тюнера,путем вытягивания шнура из розетки,рес сразу

не включается,а переходит в ждущий режим и приходится с пульта нажимать еще,

хочется исправить, т.к. раньше этого небыл

так и должно быть,если пропало электричество,а потом включилось,сделано это в ПО для того, чтобы тюнер не был включен,а перезагрузку обычно с пульта делают,а с розетки таскают если завис полностью,что случается крайне редко

Поделиться сообщением


Ссылка на сообщение

sadom71, а где написано, что так должно быть ?

 У меня ресивер S4Pro+ (как на 2.11.77, так и на всех ранних прошивках) включается после "выдергивания из розетки" в предыдущее состояние, т.е. был в деж. режиме - включится в дежурный, работал - включается в рабочий.

Ну и конечно после отключения от сети ресивер перезагрузится.

Поделиться сообщением


Ссылка на сообщение

Я имел ввиду отключение от сети,когда рес находится в дежурном режиме,то он и включится в деж режим,на ранних прошивках,правда серии 5\7\8,такого не было,рес после пропадания сети из деж режима, включался в рабочий и молотил

Поделиться сообщением


Ссылка на сообщение

@SIvan,

Подобные проблемы решаются в теме по ссылке, а не в темах по ресиверам, об этом писали неоднократно. Причем решают с логами работы эмулятора во время проблемы.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти