Перейти к содержанию
Navigator

GLOBO HD X403P

Рекомендуемые сообщения

Переодически, на несколько минут, пропадает связь с сервером, в чём может быть проблема и как бороться?

Поделиться сообщением


Ссылка на сообщение

Переодически, на несколько минут, пропадает связь с сервером, в чём может быть проблема и как бороться?

Косяк провайдера шары или выбран неверный сервер, если с интернетом все в порядке. Попробуйте перейти на другой сервер, в настройках биллигна это возможно практически у всех шародателей.

Поделиться сообщением


Ссылка на сообщение

Здравствуйте не подскажите что может быть на globo 403 поставил 1.4.15 amstar постоянно тормозит переключние каналов замедленно реагирует на пульт тормозит меню долго 15-20 сек открываются каналы вроде отзывы о прошивке хорошие .Может я сделал чего не так. Шился с флешки.

Поделиться сообщением


Ссылка на сообщение

Я в панике!!!!

Я опять таки залил 1.4.15 и они тормозят не сразу а через пару часов, картинка в порядке а реакция на пульт от 10сек до 10 мин((( перед заливкой сбросил настройки и после, список каналов на 167шт на 36е залил.

Можно былобы списать на кривой рес но у меня их 2 оба калининград. Перегревы исключаю т.к. с модом 1.4.08 ничего не тормозит.

Есть у кого мысли по лечению???

Здравствуйте не подскажите что может быть на globo 403 поставил 1.4.15 amstar постоянно тормозит переключние каналов замедленно реагирует на пульт тормозит меню долго 15-20 сек открываются каналы вроде отзывы о прошивке хорошие .Может я сделал чего не так. Шился с флешки.

:blink: Оооо вот брат))) мой тоже с тормозами.

Поделиться сообщением


Ссылка на сообщение

Я в панике!!!!

Я опять таки залил 1.4.15 и они тормозят не сразу а через пару часов, картинка в порядке а реакция на пульт от 10сек до 10 мин((( перед заливкой сбросил настройки и после, список каналов на 167шт на 36е залил.

Можно былобы списать на кривой рес но у меня их 2 оба калининград. Перегревы исключаю т.к. с модом 1.4.08 ничего не тормозит.

Есть у кого мысли по лечению???

:blink: Оооо))) вот брат мой тоже с тормозами.

Давай выяснять общее.что смотриш какой шародатель сколько каналов итд. Я смотрю +++ с 36 шара загракум.

Поделиться сообщением


Ссылка на сообщение

Давай выяснять общее.что смотриш какой шародатель сколько каналов итд. Я смотрю +++ с 36 шара загракум.

Это не шаровоз, попробуй удалить не используемые транспордеры на 36, должно помочь

Поделиться сообщением


Ссылка на сообщение

Это не шаровоз, попробуй удалить не используемые транспордеры на 36, должно помочь

И желательно ненужные "Спутники" :rolleyes:

Поделиться сообщением


Ссылка на сообщение

зайди в аплоуд выбери последнюю 1.4.15 и заливай

Все прошивки которые начинаются с 1.4.... глюченые. На 1.4.15 в частности не работает инфо программ передач ни на одном канале

Поделиться сообщением


Ссылка на сообщение

Здравствуйте не подскажите что может быть на globo 403 поставил 1.4.15 amstar постоянно тормозит переключние каналов замедленно реагирует на пульт тормозит меню долго 15-20 сек открываются каналы вроде отзывы о прошивке хорошие .Может я сделал чего не так. Шился с флешки.

Я шил эту прошивку через com-порт, такой же отстой.Пока самая стабильная 1.3.42. Правда у меня стоит Proton 1.3.87, но она MOD под старый пульт,работает отлично

Поделиться сообщением


Ссылка на сообщение

Проблема уже упоминалась.

При подключении Globo к плазме (прошлогодняя LG) по HDMI кабелю на каналах с дорожкой [dolby] не идет звук. Ладно кинорейсы, там альтернативная без [dolby] дорожка есть, но на части HD каналов +++ альтернативной дорожки нет. Пробовал несколько прошивок - звук не шел.

Есть ли какое-либо решение, чтобы и звук был, и ХД смотреть?

Поделиться сообщением


Ссылка на сообщение

Все прошивки которые начинаются с 1.4.... глюченые. На 1.4.15 в частности не работает инфо программ передач ни на одном канале

Наверное это только у Вас уважаемый.У меня всё прекрасно работает.

Поделиться сообщением


Ссылка на сообщение

Наверное это только у Вас уважаемый.У меня всё прекрасно работает.

Проблем нет! у меня тож работает!

Поделиться сообщением


Ссылка на сообщение

Все прошивки которые начинаются с 1.4.... глюченые. На 1.4.15 в частности не работает инфо программ передач ни на одном канале

все работает, это смотря на каком спутнике смотришь ЕПГ, если на ямале 90Е то там и нет ЕПГ

Поделиться сообщением


Ссылка на сообщение

dorof1983

Проблема уже упоминалась.

и ответ уже был много раз

При подключении Globo к плазме (прошлогодняя LG) по HDMI кабелю на каналах с дорожкой [dolby] не идет звук. Ладно кинорейсы, там альтернативная без [dolby] дорожка есть, но на части HD каналов +++ альтернативной дорожки нет. Пробовал несколько прошивок - звук не шел.

а он и не должен идти по HDMI - только обычное стерео.

Есть ли какое-либо решение, чтобы и звук был, и ХД смотреть?

конечно есть - подключи звук отдельно по "оптике"-оптоволоконным шнуром.

если дорого,тогда в самом ресивере просто ВЫКЛючи в настройках звук dolby digital и звук будет автоматически передаваться стерео и будет на всех каналах

Поделиться сообщением


Ссылка на сообщение

Проблема уже упоминалась.

При подключении Globo к плазме (прошлогодняя LG) по HDMI кабелю на каналах с дорожкой [dolby] не идет звук. Ладно кинорейсы, там альтернативная без [dolby] дорожка есть, но на части HD каналов +++ альтернативной дорожки нет. Пробовал несколько прошивок - звук не шел.

Есть ли какое-либо решение, чтобы и звук был, и ХД смотреть?

Попробуй Меню-Свойства-AV режим-Цифровой звуковой выход не AUTO a LPCM выход.

Поделиться сообщением


Ссылка на сообщение

Попробуй Меню-Свойства-AV режим-Цифровой звуковой выход не AUTO a LPCM выход.

Пробовал, при том, что LPCM выход по умолчанию стоял, - бесполезно. В настройках A/V все перепробовал.

в самом ресивере просто ВЫКЛючи в настройках звук dolby digital и звук будет автоматически передаваться стерео и будет на всех каналах

и где в Глобо это сделать? стерео/моно/левый/правый переключал, приоритет языка ставил - все одно. имеется ли действительно ВКЛ/ВЫКЛ Dolby в какой-нибудь прошивке?

Поделиться сообщением


Ссылка на сообщение

dorof1983

и где в Глобо это сделать? стерео/моно/левый/правый переключал, приоритет языка ставил - все одно. имеется ли действительно ВКЛ/ВЫКЛ Dolby в какой-нибудь прошивке?

не в звуковых дорожках а в настройках меню смотри - там есть выключение dolby surround

Поделиться сообщением


Ссылка на сообщение

dorof1983

не в звуковых дорожках а в настройках меню смотри - там есть выключение dolby surround

Ок, вечером гляну дома, попробую найти. Спасибо.

Поделиться сообщением


Ссылка на сообщение

Цитата(TeleZritel @ 16.8.2011, 14:33) *

Кто нибудь знает, что может быть - через 5-7 мин перестаёт работать горизонтальная поляризация. После переключения на канал с вертикальной поляризацией - он работает, возвращаюсь на горизонтальную - картинка появляется на несколько секунд и снова, "нет сигнала". Похоже, умирает какой-то транзистор sad.gif Может кто сталкивался с подобной ситуации.

Спасибо за советы!

Проблема оказалась в конвертере - поменял выходы конвертера, теперь горизонтальной поляризации нет на другом тюнере. Буду менять конвертер.

Также обновил прошивку на 1.4.15 - никаких проблем не наблюдаю. До этого стояла 1.3.87, тоже без замечаний. Обновлял с флешки только основные коды.

Поделиться сообщением


Ссылка на сообщение

Вот что заметил прошивка 1342 прописано 3 порта

перезагрузов нет уже 2 недели но подключен он не прямым кабелем а кросом к рутеру дир 620

хрен его знает может повезло а может дело в кросе попробуйте может кому поможет

Поделиться сообщением


Ссылка на сообщение

Xwindow-GM-1.4.18-X4-byFFTeam

- HS 1.92

- 32 Timer-Einstellungen

- Möglichkeit der Auswahl der Quelle für jeden Kanal separat entschlüsseln

- die blaue Taste auf der Fernbedienung. Optionen: Auto - CAM1 - CAM2 - CARD (beide Karten)

- FastScan

- V13 Karte geht

- Im Standby wird nur die Uhr angezeigt

- Sprachfixe

- Multifeed = Info + 0 oder grüne Taste

-spielt DVR,MP3,MP2,MP1,JPG,BMP,OGG,WAV,FLAC,MKV, MP4, MOV, AVI, MPG, MPEG, VOB, DAT, TS, TRP, m2ts, m2t, tp

- kein Divx, XVid (hinweis dazu wurde eingefügt falls so eine Datei versucht wird abzuspielen)

-Senderlisten untereinander kompatibel: ILTV, Truman,Xwindow, Synaps und Lemontree

-einspielen einfach per Usb oder RS232

Xwindow_GM_1.4.18_X4_byFFTeam.zip

Поделиться сообщением


Ссылка на сообщение

Xwindow-GM-1.4.18-X4-byFFTeam

- HS 1.92

- 32 Timer-Einstellungen

- Möglichkeit der Auswahl der Quelle für jeden Kanal separat entschlüsseln

- die blaue Taste auf der Fernbedienung. Optionen: Auto - CAM1 - CAM2 - CARD (beide Karten)

- FastScan

- V13 Karte geht

- Im Standby wird nur die Uhr angezeigt

- Sprachfixe

- Multifeed = Info + 0 oder grüne Taste

-spielt DVR,MP3,MP2,MP1,JPG,BMP,OGG,WAV,FLAC,MKV, MP4, MOV, AVI, MPG, MPEG, VOB, DAT, TS, TRP, m2ts, m2t, tp

- kein Divx, XVid (hinweis dazu wurde eingefügt falls so eine Datei versucht wird abzuspielen)

-Senderlisten untereinander kompatibel: ILTV, Truman,Xwindow, Synaps und Lemontree

-einspielen einfach per Usb oder RS232

Xwindow_GM_1.4.18_X4_byFFTeam.zip

ну кто попробовал? AVI действительно читает?

Поделиться сообщением


Ссылка на сообщение

dorof1983

не в звуковых дорожках а в настройках меню смотри - там есть выключение dolby surround

ну нету там такого пункта

в свойства - настройка меню есть:

-время задержки меню

-позиция

-прозрачность

-яркость

-контраст

-насыщенность

-сброс настроек дисплея

и всё

Поделиться сообщением


Ссылка на сообщение

VeSa

Xwindow-GM-1.4.18-X4-byFFTeam

спасибо-добавил в наш аплоуд http://gomel-sat.bz/files/

dorof1983

ну нету там такого пункта

неужели так трудно самому про свой ресивер faq почитать?

главное меню- свойство - a/v режим. - там смотри!

Поделиться сообщением


Ссылка на сообщение

неужели так трудно самому про свой ресивер faq почитать?

главное меню- свойство - a/v режим. - там смотри!

я конечно понимаю, что у Вас нет под рукой ресивера и можно советовать все что угодно не читая, но я уже написал, что в меню "A/V режим" все настройки менять пробовал, из более-менее похожего на режим вывод звука есть только "Авто" и "LCPM", оба были испробованы, толку не было.

FAQ я прочитал первым делом, ничего похожего нет. Я ценю чужое время, поэтому без дела вопросов не задаю и хотел бы услышать ответ тех, кто столкнулся и решил таки данную проблему, а не тыканье носом непонятно куда.

Поделиться сообщением


Ссылка на сообщение

dorof1983

в меню "A/V режим" все настройки менять пробовал,

глоба есть глоба...х.з. может зависит от версии п.о.

но в любом ресивере есть отключение dolby surround,и именно в разделе a/v выход.

ну тогда как вариант попробуй "обматнуть" это железо - попробуй вписать канал вручную(ручным поиском).

например HD Kino:

12073 L

DVB-S2

8PSK

SR 27500

FEC 3/4

v pid 321 / a pid 401 / pcr pid 321

конечно епг потеряешь - зато должен идти со звуком. - пробуй.

Поделиться сообщением


Ссылка на сообщение

v pid 321 / a pid 401 / pcr pid 321

Заменил audio pid через AliEditor - звука так и нет.

Может ли причиной быть железо, отсутствие какого-нибудь чипа, ответственного за downmixing аудио из dolby в стерео?

Поделиться сообщением


Ссылка на сообщение

Кто знает, подойдут ли списки каналов из 1.3.хх на 1.4.хх

с 13.81 lemontree точно подходят к 14.15 lemontree, может тоже самое и с amstar

Поделиться сообщением


Ссылка на сообщение

скажите пож-так какую прошивку лучше все таки поставить? 1.3.42 или 1.4.15 для просмотра плюсов на лсд тв. спасибо

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.

×