В теме 1 025 сообщений

Что-то у меня перестал ресивер подключаться через Total Commander к компу. При попытке соединиться с ftp сервером выскакивает сообщение: Команда PORT не выполнена. И что делать?

Поделиться сообщением


Ссылка на сообщение

Какая версия ПО у Вас стоит были версии с которыми была проблема с соединениям

Поделиться сообщением


Ссылка на сообщение

Добрый день! Ресивер  Скайвэй  классик 2,появилась ошибка ERR 072,нашел на форуме рекомендацию на стр.  29 , скачал прошивку, не очень в этом разбираюсь, скачал V2.11.77 кажется, загрузил, ресивер умер совсем, только горит красная кнопка, и иногда при включении появляются часы и сразу исчезают. Что делать?

Поделиться сообщением


Ссылка на сообщение

Так я отсюда все и сделал, и он у меня умер, и произошло все перечисленное 

Поделиться сообщением


Ссылка на сообщение

@lextimb1975, пробовал именно сервисной прошить прошивкой или обычной? Если не выходит сервисной прошить- неси ресивер в ремонт.

Поделиться сообщением


Ссылка на сообщение

Пробовал которой указана у вас по ссылке на 29 странице

Поделиться сообщением


Ссылка на сообщение

@lextimb1975,

на 29-й много ссылок,вы хотя бы пост указали, на форуме скайвей регистрация у вас есть?

Поделиться сообщением


Ссылка на сообщение

Прошивку я скачал V 2.11.77 , ресивер  у меня после этого перестал работать, регистрация у меня наверное есть, я ведь  как то пишу здесь.Лучше скажите что делать.

Поделиться сообщением


Ссылка на сообщение

@lextimb1975, выше спрашивалось про регистрацию на официальном форуме поддержки скайвея, своими ответами вы сами себе противоречите и совершенно не читаете что вам пишут. Выше вам написали какой прошивкой надо прошить, чтобы попробовать восстановить ресивер, а вы все про 29 пост пишите. Теперь изучаем тему по своему ресиверу  http://gomel-sat.bz/forums/index.php?showtopic=2376&p=419515

Прошивку скачать нужно именно сервисную что вам немного выше скинули! Остальное делать по инструкции!

Поделиться сообщением


Ссылка на сообщение

Доброго времени суток.У меня такая проблема,после нескольких минут работы ресивер зависает и выдает такую штуку.На телеке начинает писать "нет сигнала" на соответствуещем видеоканале.Прошить не помогает

post-1220-0-41227900-1470826758_thumb.png

Изменено пользователем jokersss

Поделиться сообщением


Ссылка на сообщение

Какую штуку?

Поделиться сообщением


Ссылка на сообщение

Какую штуку?

Не могу картинку прикрепить к сообщению,выдает это "413 Request Entity Too Large"

Изменено пользователем jokersss

Поделиться сообщением


Ссылка на сообщение

@jokersss,

большой размер, достаточно 640х480

Поделиться сообщением


Ссылка на сообщение

@jokersss,

большой размер, достаточно 640х480

Получилось,спасибо,выложил

Поделиться сообщением


Ссылка на сообщение

Зажатой кнопкой про бывали залить сервисное ПО? если не помогает только в сервис дорога (плагины и эмули какие стоят?)

Изменено пользователем LELIK 2

Поделиться сообщением


Ссылка на сообщение

Зажатой кнопкой про бывали залить сервисное ПО? если не помогает только в сервис дорога (плагины и эмули какие стоят?)

Пробовал,ничего не помогает.А вот что нашел на форуме

http://xn--90ahqkdddv.xn--p1ai/forum/viewtopic.php?p=25507#p25507

 

post-1220-0-63767100-1470828016_thumb.jpg

Поделиться сообщением


Ссылка на сообщение

@jokersss,

укажи какая версия сейчас стоит и какой загрузчик?

из скрина выше можно сделать вывод не соответствия ПО и версии загрузчика

Изменено пользователем tanauc

Поделиться сообщением


Ссылка на сообщение

Пробовал,ничего не помогает.А вот что нашел на форуме

http://xn--90ahqkdddv.xn--p1ai/forum/viewtopic.php?p=25507#p25507

 

На днях делал classic3. Такая-же хреновина, перепаял штук 20 кондеров, получилось, в google не нашел какие менять, паял на бум  

Поделиться сообщением


Ссылка на сообщение

могу на фото приблизительно показать какие менял, в районе входа антенного кабеля

Поделиться сообщением


Ссылка на сообщение

При включении ресивера появляется LO 6.37 .потом загружается и начинает показывать. но через несколько минут зависает.Прошивать с зажатой кнопкой не дает.Подскажите что делать???? СПАСИБО!!!!

Поделиться сообщением


Ссылка на сообщение

Передышка была временной.Скорость интернета не помогает.Зависоны продолжаются.Может и полдня проработать ,а может зависать через каждые 5 мин.Что-то все как-то замолчали.Может кто откликнется на беду.

Скажите пожалуйста как решили вопрос со своим ресивером

Поделиться сообщением


Ссылка на сообщение

Попробуйте ещё погонять без антенного кабеля,прошейте сервисным, если не поможет БП смотреть надо,а там видно будет

Изменено пользователем sodom71

Поделиться сообщением


Ссылка на сообщение

Нужна помощь!  

С недавних пор ресивер Skyway Classic 2 ( прошивка 2.12.18 )стал сам собой зависать. на табло в это время версия загрузчика и ни какой реакции на пульт. Только после полного выключения от сети он оживает и может проработать или пол часа или две минуты....  Перепрошивка и сбросы на заводские настройки не помогают. В чём дело ? Как быть ?

Изменено пользователем KARAT133

Поделиться сообщением


Ссылка на сообщение

KARAT133 на этот вопрос Вам ответили на офф. форуме поддержки ресиверов Skyway.

Поделиться сообщением


Ссылка на сообщение

KARAT133 на этот вопрос Вам ответили на офф. форуме поддержки ресиверов Skyway.

для других надо ответ здесь продублировать

Поделиться сообщением


Ссылка на сообщение

это ответ на мой вопрос

KARAT13 обновите загрузчик - http://fortisclub.com/file-service-upda ... 30820.html , залейте в ресивер сервисный софт - http://fortisclub.com/file-service-cleaning-sw.html , затем последний софт и проверьте его работоспособность. Отпишите о результате. Не забывайте про сбросы на заводские установки.

Поделиться сообщением


Ссылка на сообщение

Проделал первые два пункта заменил версию загрузчика, затем сервисную прошивку (очищаю память ресивера)... и теперь после всего при загрузке успеваю выбираю язык и далее при смене часового пояса он опять вылетает (на табло LD 6,37 ) и всё ни в какую.

Поделиться сообщением


Ссылка на сообщение

KARAT133 обновляйтесь на последнюю версию софта через зажатую кнопку CH+ - http://fortisclub.com/chup-firmware-usb.html .

Спасибо всё сделал, затем сбросил на зав. наст. после чего по новой настройка установка плагина  списка каналов и т. д. Теперь смотрю тётю шуру пока полёт нормальный. 

БЛАГОДАРЮ ЧТО ОТОЗВАЛИСЬ И ПОМОГЛИ...!

Изменено пользователем KARAT133

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти