FlyB

Wicardd 1.19

В теме 26 сообщений

Здраствуйте. Подскажите, на данный момент на wicardd возможно смотреть каналы Discovery те что в Powervu  на Astrе???

Поделиться сообщением


Ссылка на сообщение

Нет на сколько я знаю только на Мкас

Поделиться сообщением


Ссылка на сообщение
1 час назад, LELIK 2 сказал:

Нет на сколько я знаю только на Мкас

А если установить wicardd+mcas??
Насколько я понял то они будут конфликтовать. Правильно понял??

Поделиться сообщением


Ссылка на сообщение

Да правильно поняли установить можно кучу эмулей но работать должен только один

Поделиться сообщением


Ссылка на сообщение

Подымаю снова вопрос по discovery и powervu. 
Если они не идут на wicardd то зачем их добавляют в softcam??

Поделиться сообщением


Ссылка на сообщение

извините за флуд.есть ли тема об ресивере опенбокс формуляр ф4.как настроить шару еа нём.как установить правильно викардд .софт стоит от опенпли.

Поделиться сообщением


Ссылка на сообщение

@delta1111

Можете использовать описание для OpenPli по ссылке

Не должно быть проблем

Поделиться сообщением


Ссылка на сообщение

ну вот отличие в чём.я несовсем ещё понимаю этот путь.и где взять викард тот что нужно. по ссыске там?

Поделиться сообщением


Ссылка на сообщение

@delta1111

Да по ссылке для имиджа OpenPLI. Там же и скрипт запуска  в архиве есть

Поделиться сообщением


Ссылка на сообщение

Навигатор ты уж извини валянка за вопросы.такие мы есть 50 летние клиенты

Поделиться сообщением


Ссылка на сообщение

7564b1e

Не знаю куда обратиться стакой проблемой, извеняюсь зарание.     Не хотят работать вместе модуль 1,3 трико и wicard с +++.Выключаеш эмуль вставляеш модуль,перезагружаеш, работает трико,в обратном порядке работает шура.

Рессивер Skyway classic 4,софт 3.02.89,эмуль wicard.
Я живу деревне интернет может работать, а может не работать сутками, постоянно тыкать модуль туда сюда надолго не хватит не того не другого.Оскам никогда не ставил, чтобы не заморачеваться с ним решил спросить у Вас.Может Вы подскажите.Зарание спасибо.
С уважением Евгений!

Поделиться сообщением


Ссылка на сообщение

С этим эмулем модули ci+ Не работают вам нужен хкам2 или Оскам 

Хкам проще настраивать можно с пульта 

 

Как настраивается Хкам можно посмотреть на примере Опенбокс sx4base на сайте Опенбокс РФ 

Поделиться сообщением


Ссылка на сообщение
4 часа назад, LELIK 2 сказал:

С этим эмулем модули ci+ Не работают вам нужен хкам2 или Оскам 

Хкам проще настраивать можно с пульта 

 

Как настраивается Хкам можно посмотреть на примере Опенбокс sx4base на сайте Опенбокс РФ 

Ну или вынимать модуль, когда работает тете Шура

Поделиться сообщением


Ссылка на сообщение

Александр спасибо.Короче поставил я OsCam всё заработало но с BISS ещё не догнал, (у меня антены с 90Е по 4W и поворотка на 1,8м) каналы Россия+6ч не окрывает , а остальные каналы кодированые BISS от 90Е до 4W открывает, ключи есть но почемуто он их не видет.Спасибо ещё раз, ПИТЕРУ привет!

 

 

Поделиться сообщением


Ссылка на сообщение

Чтобы работали бисс нужен актуальный софткам  ну и ещё чтобы не передергивать модуль поставь Хкам  модуль от ТК это загадка природы все можно ожидать 

Поделиться сообщением


Ссылка на сообщение

И ещё в зависимости в какой кодировки замурована Россия если в росскрипт то дохлый номер только специальный модуль но цена на него заоблачная проще купить модуль с картой МТс и смотреть 

Поделиться сообщением


Ссылка на сообщение
2 часа назад, Шура Питерский сказал:

Ну или вынимать модуль, когда работает тете Шура

Спалить нахрен модуль и раздраконить ci интерфейс Супер Ваше предложение

Поделиться сообщением


Ссылка на сообщение

Ну я-то не спалил НТВ-ый модуль, его по-любому вынимать надо при просмотре шары. Всего-то питание выключить надо, а сдуру можно и ... сломать.

Поделиться сообщением


Ссылка на сообщение

А чтобы не вынимать есть соответствующий эмуль который с модулем и Шурой дружит это Хкам2 

Поделиться сообщением


Ссылка на сообщение

Установил на IPBox 910 эмулятор викард. Прошивка PGI 1.5. Избирательно открываются каналы в кодировке BISS.

Не открываются каналы Интер+ и Xsport с амоса. Мжкамд эти каналы открывает на том-же софткаме.

Первым делом проверил Euronews в списке ключей нет. Пробовал в софткаме поставить только ключ для интера+

Но тоже-самое мжкамд открывает интер+, а викард нет. Открываются только 1+1 интернешинел, украина и NLO TV.

Если у кого-то викардом открываются каналы в биссе Интер+ и Xsport, дайте плиз рецепт или как у Вас прописаны в софткаме эти ключи для каналов. Или весь SoftCam.Key залейте плиз. СПАСИБО!!!




 

Изменено пользователем Valery-21

Поделиться сообщением


Ссылка на сообщение

Нашел причину избирательного откр. каналов в бисс.

Вот в этой строке, в моем викард конфиге, прописаны конкретные сид для бисс, а для канала Интер+ 1CDE небыло :)

rule = caid=2600;ident=000000;sid=000D,0001,000C,0008,0003,0004,0009,000B,17E8,17ED,19D2,17DE,1AFE,1B4E,1B03,1A18,1C36,0065,0005,0640,06A4,1D33;accept=BISS

добавил в эту строчку 1CDE и Интер+ стал работать.

Можно еще без жесткого назначения сид для каналов, эту строчку сделать такой и тоже работает:

rule = caid=2600;accept=BISS

Обрадовался победе, но не открывается канал Xsport... Мжкамд открывает.

Методом проб и логики :) увидел, что в софткаме одинаковый сид  00010101 для канала Интер и Xsport:

F 00010101 00 1122336633221166 ;X Sport (4.0°W)
F 00010101 01 1122336633221166 ;X Sport (4.0°W)
F 00010101 00 AC1234F24321CA2E ;ИНТЕР (4.0W)
F 00010101 01 AC1234F24321CA2E ;ИНТЕР (4.0W)

удалил ключ для Интера и стал открыватся Xsport. Ура!!! :) Кайф победы... Получается для мжкамда не важно, если дубли сид есть в софткаме, а для викарда важно.
 

Поделиться сообщением


Ссылка на сообщение

@He1ix

После у становки wicard 1.19 на IPBox 910 (прош. PGI 1.5), 3-й день уже и заметил, что не всегда запускается эмулятор, после включения ресивера. Желтой кнопкой wicard перезапускаю, но не стартует все-равно, даже кодировку biss не открывает. Если перезагрузить ресивер, то опять все работает до выключения. Следущее включение ресивера, где-то 50/50 что эмулятор будет работать.

Как у Вас ведет себя wicard 1.19 на IPBox 910?

Если такое поведение эмулятора известно Вам, то подскажите плиз что можно посмотреть/поправить? Буду рад помощи! Хотелось-бы настроить уже, чтоб без перезагрузок работал wicard, с первого запуска ресивера.

С Ув. СПАСИБО!!! :)
 

Поделиться сообщением


Ссылка на сообщение
9 часов назад, Valery-21 сказал:

Если такое поведение эмулятора известно Вам, то подскажите плиз что можно посмотреть/поправить? Буду рад помощи! Хотелось-бы настроить уже, чтоб без перезагрузок работал wicard, с первого запуска ресивера.

С Ув. СПАСИБО!!! :)
 

 

В 01.05.2018 в 16:37, Valery-21 сказал:

Прописал шару от другого прова и работает :) Выходит рес норм.

Спасибо! :) С праздником!!!
 

вот там и задавайте свои вопросы

Поделиться сообщением


Ссылка на сообщение

@Valery-21

Если не стартует эмулятор, вам этот вопрос в теме по аддону нужно уточнить

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От METUANT
      Доброго всем времени суток! Подскажите, пожалуйста, можно ли установить эмулятор Wicardd или Oscam в Openbox S2 HD?
       
       
      Заранее всем благодарен!
    • От Denc
      Подскажите - в настоящее время возможно смотреть каналы в кодировке PowerVu (5E, 1W) на ресивере Dreambox 800HD (original) ?
      Если можно, то как и с помощью какого эмулятора (или какой версии)?
      Примечание: я сейчас установил эмуляторы oscam t58, wicard 1.19 и mgcamd 1.38
    • От zhlobin
      День добрый! Друзья,подскажите как залить biss-ключи,чтобы показывали каналы.Ресивер Openbox s 4pro+hd,эммулятор wicardd.Спасибо!
    • От Grot-N
      Добрый час.Имею vu+uno GI S8895  имидж VTI .Показ  каналов начал стопориться,потом картинка"крошится".Решил последовать инструкции по смене эмулятора mgcamd на wicard..1 Переустановил каналы.2 скачал отсюда эмулятор wicard 1.19 для имиджа vti ,распаковал,загрузил на флешку.Открыть паку с файлами для настройки конфига не удалось.Одни кракозябры.Установил флешку в рессивер,через меню загрузил.В списке эмуляторов появился wicard.Отключил mgcamd,Но не удалил.Переключился на wicard и тишина.Переключился обратно на mgcamd. Пишу подробно,чтобы было понятно,где накосячил и что теперь предпринять.Юзер я начинающий,в кажущейся простоте инструкций,начитавшись,просто нуждаюсь в подсказке.Выручайте
    • От 45rubasov
      Здравствуйте! С мая месяца, как сменили идент НТВ+ я не пользуюсь вашими услугами. Потому что не могу установить эмуляторы на ресивер,точнее не получается через total commander (как описано у вас)подключится и установить.
      Скажите может есть другой способ их установить. 
      Или подскажите что я могу смотреть если не возможно их установить.
      С уважением.