vadimmust

OPENBOX SX4 Base+ вход в эмулятор BISS

В теме 9 сообщений

Не могу найти информацию, как зайти в эмулятор BISS, для ввода ключей вручную, на тюнере Openbox sx4 Base+. Больше половины тв каналов закодированных в BISS открыты.

Поделиться сообщением


Ссылка на сообщение

Надо дописать wicardd.conf в раздел [filter] 

Спойлер

rule = caid=2600;accept=emu_key
rule = caid=0500;ident=007400,023800;accept=emu_key #Mezzo(13°E),SRG SSR(13°E)
rule = reject

И добавить еще 1 ридер 

Спойлер

[reader]
active = 1
name = emu_key
type = emu
file = /var/keys/SoftCam.Key
recalc_cw_checksum=1
debug = 1

СофтКам.Кей прил (регистр букв имеет значение)

 

SoftCam.Key

Поделиться сообщением


Ссылка на сообщение

спасибо за ответ, но мне тяжеловато понять что конкретно необходимо сделать

 

данный тюнер у меня всего двое суток, до этого были другие 

Поделиться сообщением


Ссылка на сообщение

@vadimmust

Какой эмулятор у вас вообще установлен? Вы читать описание настроек эмуляторов для работы с этой кодировкой на вашем ресивере.

Поделиться сообщением


Ссылка на сообщение
1 минуту назад, Navigator сказал:

@vadimmust

Какой эмулятор у вас вообще установлен? Вы читать описание настроек эмуляторов для работы с этой кодировкой на вашем ресивере.

может его вообще нет, раздел плагины пуст, а должно там что-то быть я не в курсе, инфо по данному тюнеру не нашел

Поделиться сообщением


Ссылка на сообщение
9 минут назад, Navigator сказал:

@vadimmust

По ссылке почитайте, или можете посмотреть у нас, если будете использовать wicard

 

огромное спасибо, буду пробовать

Поделиться сообщением


Ссылка на сообщение
16 часов назад, vadimmust сказал:

может его вообще нет, раздел плагины пуст, а должно там что-то быть я не в курсе, инфо по данному тюнеру не нашел

Можно и непосредственно с ресса. Меню - плагины - установить (синяя кнопка) - d.openboxfan.com - скачиваешь wicardd 1.19 (только не перепутай с версией для S серии) - установить. По FTP редактируешь - настройки биллинга, допишешь [filter] и [reader]. С опенфана можно качнуть и коканут, к нему свой софткам прилагается.

Изменено пользователем Шура Питерский
редакция

Поделиться сообщением


Ссылка на сообщение
8 часов назад, Шура Питерский сказал:

Можно и непосредственно с ресса. Меню - плагины - установить (синяя кнопка) - d.openboxfan.com - скачиваешь wicardd 1.19 (только не перепутай с версией для S серии) - установить. По FTP редактируешь - настройки биллинга, допишешь [filter] и [reader]. С опенфана можно качнуть и коканут, к нему свой софткам прилагается.

Спасибо вам и спасибо Навигатору. Действительно очень профессиональная помощь. Все работает, может кому эта тема тоже поможет.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От Roy_01
      Здравствуйте. 
      Нужно помощь товарищи. Как вводить бисс ключей на openbox s6 hd plus? 
    • От burkas
      С Уважением!
      Подскажите пожалуйста как настроить WiCardd 1.19 для просмотра vip пакета
      1й тюнер стационар просмотр НТВ+ 36е всё показывает
      2й тюнер от4е до 90е мотор всё молчит
       
    • От sergei99959
      Openbox S6 начал тупить. Началось всё с того, что он начал загружаться с третьего-четвёртого раза. На "холодную". Если включен, то как новый пыхтит. А если отключить питание, то после включения зависает на "ране" и всё. Передёрнеш выключателем - та же история. Второй, третий раз - и включился наконец. Так было года полтора - два. И наконец он просто вырубился во время работы. Только надпись Опенбокс горит и всё. Почитал форум. Нашел, что у этого ресивера пересыхают конденсаторы. Отнёс в мастерскую. Там заменили все конденсаторы плохие. Мастер знакомый. Кинуть вроде не мог. Сказал, что выпаивал, мерил ёмкость. Какие дохлые - менял. После ремонта ресивер заработал. Но не так, как надо. Теперь при первом запуске через секунд 20-30 виснет. Звук идёт. Картинка висит. На пульт не реагирует. Если успеть при зависании быстро выдернуть антенный кабель, то оживает. Если назад подключить - опять виснет. Если в течении секунд 10 не выдернуть кабель то виснет намертво. Помогает только перезапуск тумблером. Со второго запуска работает как часы теперь.
      В чём может быть проблема? Куда ещё копать?
      На заводские сбрасывал. Не помогло. Обновил прошивку на последнюю 2.12.33. До этого была 2.12.18 если не ошибаюсь. Но тоже не помогло.
    • От александр8224
      не обновляется сброс на заводские был