Перейти к содержанию

Рекомендуемые сообщения

Только что, 9d345a1 сказал:

ты зачем зацепился за нтв +, любой ресивер поставь и проверь, не обязательно нтвшный

будет прыгать сигнал или нет?

Если что на трикошных транспондерах вообще ровный, без скачков

Поделиться сообщением


Ссылка на сообщение
6 минут назад, Alex_aev сказал:

будет прыгать сигнал или нет?

Если что на трикошных транспондерах вообще ровный, без скачков

покажи настройки конвертера, сделай фото как ты выставил частоту гетеродина

Поделиться сообщением


Ссылка на сообщение

IMG_0054.thumb.JPG.c36e78c9a4cb1f543648588d9be718a8.JPG

IMG_0055.thumb.JPG.861ec029e9509242de36cd46341c0e08.JPG

На этом транспондере всё впорядке, сигнал стабильный и на каналах с него нет затыковIMG_0056.thumb.JPG.46100d4fd11ce015fd4c76e1f574eda9.JPG

С Этого фото один из транспондеров, где прыгает сигнал, соответсвенно и затыкиIMG_0058.thumb.JPG.529250c685b7521ddbf993da209ee69b.JPGIMG_0059.thumb.JPG.2761d8cef84026df8ce4f7d4f824dd36.JPGIMG_0061.thumb.JPG.5a55c4ce9337975a42ee6d751e10e72e.JPGIMG_0061.thumb.JPG.5a55c4ce9337975a42ee6d751e10e72e.JPGIMG_0066.thumb.JPG.f1a4eb5a1a32dc6444cd8956455867b1.JPGIMG_0065.thumb.JPG.24e5205bbe15e5799ff6807729f24ac3.JPG

 

Изменено пользователем Alex_aev

Поделиться сообщением


Ссылка на сообщение

@Alex_aev у меня такие скачки были когда окислились контакты на разъемах

Поделиться сообщением


Ссылка на сообщение

Попробуйте сместить немного частоту транспондера на 1 и 2, например если частота 12333, то пропишите 12334 или 12335, можно попробовать как в плюс так и в минус и проверьте будут такие скачки.

Поделиться сообщением


Ссылка на сообщение
39 минут назад, Satuser сказал:

@Alex_aev у меня такие скачки были когда окислились контакты на разъемах

да не, кабель новый, как и F-ки

25 минут назад, Geroy сказал:

Попробуйте сместить немного частоту транспондера на 1 и 2, например если частота 12333, то пропишите 12334 или 12335, можно попробовать как в плюс так и в минус и проверьте будут такие скачки.

Завтра попробую, дам знать, спасибо за совет

Поделиться сообщением


Ссылка на сообщение

Занимаетесь ерундой. Тарелки/конверторы/прошивка/кодировка...

Проблема не в настройке всего спутника, а в том что тюнер не тянет некоторые транспондеры. Проблем не нова. Симптомы те же, причины - возможно.

Тюнер Шарп или Коннексант? Стабилизатор греется? Тормоза сразу или через прогрева? Раньше было норм?

http://gomel-sat.bz/topic/1589-problemy-s-transponderom-trikolora-na-36e/?page=9

Изменено пользователем He1ix

Поделиться сообщением


Ссылка на сообщение
7 часов назад, He1ix сказал:

Занимаетесь ерундой. Тарелки/конверторы/прошивка/кодировка...

Проблема не в настройке всего спутника, а в том что тюнер не тянет некоторые транспондеры. Проблем не нова. Симптомы те же, причины - возможно.

Тюнер Шарп или Коннексант? Стабилизатор греется? Тормоза сразу или через прогрева? Раньше было норм?

http://gomel-sat.bz/topic/1589-problemy-s-transponderom-trikolora-na-36e/?page=9

тюнер без понятия, собсна вот: IMG_0076.thumb.JPG.e739aa42752dc697e7daf69ac21b59ad.JPGIMG_0079.thumb.JPG.48512bfeb922c8764427c4bff617f677.JPG

Тормоза сразу как включаешь. Рес нулячий, из коробки, раньше не использовался. То есть тормоза сходу.

Рес не разбирал, греется или нет, на ощупь нагрева нигде нет. Навык пайки имеется если что, только что паять? :)

Поделиться сообщением


Ссылка на сообщение
В 13.12.2017 в 03:07, Alex_aev сказал:

да не, кабель новый, как и F-ки

Завтра попробую, дам знать, спасибо за совет

дружище, ты попробуй в настройке ТИП LNB  указать УНИВЕРСАЛЬНАЯ

Поделиться сообщением


Ссылка на сообщение
36 минут назад, 9d345a1 сказал:

дружище, ты попробуй в настройке ТИП LNB  указать УНИВЕРСАЛЬНАЯ

дык он на универсалке не даёт поставить 10750, нижняя 9750 верхняя 10600 и всё

1 минуту назад, He1ix сказал:

PLL STV 6110, демодулятор STV 0903 стоит тюнер Sharp

Кури тему что я давал раньше

ок, почитаю, ща времени пока нет, на работе

Поделиться сообщением


Ссылка на сообщение

 

В 15.12.2017 в 17:33, He1ix сказал:

PLL STV 6110, демодулятор STV 0903 стоит тюнер Sharp

Кури тему

Тюнеры Sharp - аппаратная доработка

Благодарствую за тему. Почитал, изучил, понял И задался вопросом.... Если имеются знания подскажите, последний пост в теме, которую вы мне порекомендовали :)

Возможно ли? ;)

Изменено пользователем Alex_aev

Поделиться сообщением


Ссылка на сообщение
В 15.12.2017 в 17:33, He1ix сказал:

PLL STV 6110, демодулятор STV 0903 стоит тюнер Sharp

Кури тему

Тюнеры Sharp - аппаратная доработка

Hel1x от души два кондёра спасли дело. но ещё поставил перемычкуpost-46455-1283233167.jpg.5c85b8b963b9c37b00c5d916b419fb0a.jpg

Изначально впаял кондёры, сигнала вообще не было, абсолютный 0. Перепаял на другие 22мкф 50V, перемычку на всякий кинул, чтоб по новой не разбирать, не знаю точно нужна она была или нет :) В общем огромное спасибо за советы. Но вопрос в силе: возможно перепаять на сЪёмный тюнер, какой слот для этого нужен?

Поделиться сообщением


Ссылка на сообщение

БМП. Оно того не стоит. Старый хлам, все равно выкидывать.

Поделиться сообщением


Ссылка на сообщение

Пока в теме. Решил закинуть скин, прописал в конфиге, перезагрузил и всё... boot....load....EPIC. И выключается. Как поступить в данной ситуации?

Поделиться сообщением


Ссылка на сообщение

Alex_aev,если ты еще- в теме в данной ситуации  при включении ресивера в начале загрузки нажми на пульте на цифру 8 и удерживай пока на дисплее не появится надпись boot pause, отпускаем кнопку-сменится кратковременно loading и появится PRESS ANYKEY.Теперь спокойно удаляешь косячный скин и в конфиге восстанавливаешь SKIN="default".Перезапуск и всё должно восстановиться.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От badik100
      Здравствуйте . Помогите ,пожалуйста,настроить  Wicard 1.19  Имидж Мерлин 4
      Дело в том что ш@ра  идёт нормально,но при переключении каналов  идут затыки, изображение и звук останавливается.Если переключить на другой канал --всё нормально. Если снова переключить на этот же канал, то всё хорошо идёт.Подозреваю что дело в неправильно настроенном эмуляторе. Посылаю файл во вложении.Что в нём не так?  Спасибо.
      7.txt
    • От Andyttt
      Добрый день!
      Пакет "HTB+HD1", сервер 20.
      Сегодня с утра очень частые затыки на 10-15 секунд.
      Лог:

       
    • От VOVA_iS
      ======= ~ # ping 37.48.*.* PING xxxxxxxx (37.48.*.*5): 56 data bytes 64 bytes from 37.48.*.* seq=85 ttl=54 time=65.497 ms 64 bytes from 37.48.*.*: seq=86 ttl=54 time=63.284 ms 64 bytes from 37.48.*.*: seq=87 ttl=54 time=64.601 ms 64 bytes from 37.48.*.*: seq=88 ttl=54 time=65.160 ms 64 bytes from 37.48.*.*: seq=89 ttl=54 time=63.212 ms 64 bytes from 37.48.*.*: seq=90 ttl=54 time=63.930 ms 64 bytes from 37.48.*.*: seq=91 ttl=54 time=62.859 ms 64 bytes from 37.48.*.*: seq=92 ttl=54 time=65.331 ms --- xxxxxxxx ping statistics --- 93 packets transmitted, 8 packets received, 91% packet loss round-trip min/avg/max = 62.859/64.234/65.497 ms ~ # xxxxxxxx ping statistics --- 93 packets transmitted, 8 packets received, 91% packet loss round-trip min/avg/max = 62.859/64.234/65.497 ms У меня постоянные затыки при просмотре
      Бывает что в минуту 10 затыков а бывает что раз в 10 минут
      Логин 606e2a2

    • От Andyttt
      Добрый день!
      Пакет "HTB+HD", сервер - 20, ресивер - VU+Solo2.
      Пару минут работает нормально, потом затык секунд на 10-20.
      Лог:

       
       
    • От VOVA_iS
      У меня постоянные затыки при просмотре
      Бывает что в минуту 10 затыков а бывает что раз в 10 минут
      Логин 606e2a2
       
×