В теме 1 902 сообщения

Симптомы тут

каналы давно сканировал?

 

Поделиться сообщением


Ссылка на сообщение

Ну что же. Ветка потихоньку затихает...

Но вопросы возникают.

Подарили 9000. тюнера конексант и ДВБ-Т.

Они определяются ресом что на 0,7,3, что ПГИ-финал, но на спутниковом сигнала нет. :(

Для шарпов было решение, для конексанта - не припомню...

 

Что посоветуете, "оставшиеся в живых"

Поделиться сообщением


Ссылка на сообщение

И всё же не зря говорят: утро вечера мудренее.

Оставил я только 1 двб-т тюнер. запустил. настроил ...порадовался...

Ну , думаю, пошёл за епиком - оставлю один родной двб-с2 ...

и , о чудо! есть сигнал... есть картинка...

вставил двб-т - опять настроил .. и оно  с двумя работает...

до этого ни как не мог победить епик с одним двб-с2.

останется жесткий вставить и будет у меня ещё один любимый ресивер :)

 

 

Изменено пользователем ProFanas

Поделиться сообщением


Ссылка на сообщение

@ProFanas Вот видиш, форум всегда помогает, если что, спрашивай еще...

Поделиться сообщением


Ссылка на сообщение

И всё же немного за рано порадовался...

Пока рес был был без крышки - всё было пучком. Завинтил, поставил туда , где он должен был бы жить - и пошли потери сигнала до перезагрузки ...

Чую, надо будет селектор дать людям на "покопать в нутрях". мож какой кондёр при смерти ...

Поделиться сообщением


Ссылка на сообщение

@ProFanas может им на двоих давления не хватает. БП точно ревизию кондеров делать нужно

Поделиться сообщением


Ссылка на сообщение

В открытом виде с 2-я работал более 4-х часов... и ни разу...

Пойду эфирный выдерну... Он  не столь важен. Да и в телике он есть...

Поделиться сообщением


Ссылка на сообщение

1)я отформатировал флешку средствами меню, надо ли прописывать в pgi.confg , чтобы на нее шло EPG? сейчас там  EPG_DATA_DIR="/media"

2) забыл, как сделать, чтобы по краткому  нажатию кнопки пульта ресивер ушел  в режим ожидания и так же его включить

спасибо!

Поделиться сообщением


Ссылка на сообщение

1. по дефолту hdd монтируется в /media. в телнете дай команду mount и вуидишь что куда смонтировалось

2. пульт, меню, установки, питание, режим выключения -> режим ожидания. потом ОК

Поделиться сообщением


Ссылка на сообщение

да вроде так выставил, только по короткому нажатию вылазит меню выключения с предложением -полное выкл-перезагрузка-режим ожидания. так должно быть? а то я помню вроде раньше сразу уходил в стендбай после короткого нажатия

Telnet-выход

rootfs on / type rootfs (rw)
/dev/root on / type squashfs (ro)
none on /dev type tmpfs (rw)
none on /tmp type tmpfs (rw)
proc on /proc type proc (rw)
sysfs on /sys type sysfs (rw)
usbfs on /proc/bus/usb type usbfs (rw)
devpts on /dev/pts type devpts (rw)
tmpfs on /dev/shm type tmpfs (rw)
/dev/mtdblock4 on /var type jffs2 (rw,noatime)
none on /mnt type tmpfs (rw)
/dev/sda2 on /media type ext3 (rw,data=writeback)

Поделиться сообщением


Ссылка на сообщение

@andrey1806 я ж тебе написал, какие пункты меню выбрать. окей не забыл нажать?

По флешке - она смонтировалась в /dev/sda2 on /media, как и надо.

rootfs on / type rootfs (rw)
/dev/root on / type squashfs (ro)
none on /dev type tmpfs (rw)
none on /tmp type tmpfs (rw)
proc on /proc type proc (rw)
sysfs on /sys type sysfs (rw)
usbfs on /proc/bus/usb type usbfs (rw)
devpts on /dev/pts type devpts (rw)
tmpfs on /dev/shm type tmpfs (rw)
/dev/mtdblock4 on /var type jffs2 (rw,noatime)
none on /mnt type tmpfs (rw)
/dev/sda2 on /media type ext3 (rw,data=writeback)

Изменено пользователем He1ix

Поделиться сообщением


Ссылка на сообщение

ок, спасибо. надо было по короткому нажатию выставить  в установках PGI

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти