sashabat

ресивер OpenBox SX 6

В теме 6 сообщений

При подключении к усилителю оптическим кабелем, в одном из каналов прослушивается легкое потрескивание, сигнал воспроизводиться чистый без каких либо искажений. Кабель оптический проверен на другом источнике совместно с усилителем, проблема только в ресивере, ПОМОГИТЕ кто если с таким сталкивался. 

Поделиться сообщением


Ссылка на сообщение
В 09.09.2017 в 19:54, sashabat сказал:

При подключении к усилителю оптическим кабелем, в одном из каналов прослушивается легкое потрескивание, сигнал воспроизводиться чистый без каких либо искажений. Кабель оптический проверен на другом источнике совместно с усилителем, проблема только в ресивере, ПОМОГИТЕ кто если с таким сталкивался. 

А как ведет себя если по HDMI

Поделиться сообщением


Ссылка на сообщение

Всё нормально, что видео, что звук - всё супер.

Поделиться сообщением


Ссылка на сообщение
4 часа назад, sashabat сказал:

Всё нормально, что видео, что звук - всё супер.

ну так и юзайте этот вариант,зачем Вам S/PDIF

 

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Похожий контент

    • От александр8224
      какое по надо что  бы заработал официальный триколор тв на openbox as4k ci 
    • От uy0iq
      ресивер опенбокс 820 выдает- нет сигала , неисправность появилась не сразу, а постепенно . сначала сигнал пропадал через 15 минут работы после включения потом постепенно время сократилось до 1-2 минут, затем времени запуска уже не хватало на появление сигнала ,, все остальные тюнеры подключаемые к антенне работают безукоризненно,где искать схему скачал,хотелось бы исключить метод научного тыка
    • От rdbnrf
      как добавить второй ресивер в аккаунт
    • От Ирина Иванова
      Добрый вечер. При включении ресивер Amiko зависает, т.е. включается на 1 секунду и тут же выключается. Начинает снова загружаться. Но зависает тут же и приходиться выключать с сети. И так несколько раз, пока не запуститься. Подскажите, что надо сделать с ресивером? Раньше такого не было.
    • От Arfe35
      Я обыкновенный обыватель купил lg 43 uj7507 телевизор и там магик пуль, но в списке производителей приставок Openbox не указан и совместить не получаетса, а опытным путём займёт кучу времени. Может кто знает какого производителя ввести чтоб пульт переключал каналы спутниковые. Заранее спасибо за помощь