xxxxxxxxxx

Gi 9196crci 2xusb Lan Vi-fi Pvr Linux

В теме 1 215 сообщений

Привет всем.

Ресивер Gi ST9195. Скажите, пожалуйста, будет ли он работать с CI+ модулем и картой Триколор? От прошивки зависит?

Спасибо заранее!

Поделиться сообщением


Ссылка на сообщение

Не будет ни Триколор ни НТВ + у них С+ а рессивере С-

Поделиться сообщением


Ссылка на сообщение

Приветствую редких посетителей.
Два вопроса возникли на кануне НГ, если кто знает...
Просьба , если у кого есть, выложить список конденсаторов на БП , всех. С параметрами по напряжению.
И второе - в меню ресивера есть не активный пункт "Приложения". Как бы , а нет ли возможности что-то установить и пользоваться ? К примеру - браузер?

Поделиться сообщением


Ссылка на сообщение

Подскажите пожалуйста, поменял название сети WIFI и пароль, когда поменял данные в ресивере он у меня перестал соединяться с сетью, постоянно пишет что AP соединение неуспешно,сети видит, пытался соединится через точку доступа телефона тоже самое,через кабель все отлично показывает, но это не самый удачный вариант т.к. некуда спрятать. Далее пытался обновить прошивку думал возможно глюк уйдет. Вообщем по ходу все испортил, после обновления все данные стерлись, хотел вернуть общивку которая была, но выдает ошибку и не загружается, и пробовал при выключенном ресивере тоже не идет пишет ECODE:0006 и 0041. Не посоветуете где можно в Москве настроить ресивер, просто времени столько нет все восстанавливать, я уже через это проходил дня три сидел все обновлял,  и заодно возможно продиагностировать аппарат

Поделиться сообщением


Ссылка на сообщение

и потом сейчас на этой прошивк 021.86 не могу открыть CAS  и еще некоторые строки меню пароль на 0000 не срабатывает, но я другие пароли не ставил, что делать незнаю

Поделиться сообщением


Ссылка на сообщение
Цитата

 

вроде удалось обратно поставить прошивку 022.23, но вот проблема с подключением по wifi осталась, причем не понятно то ли проблема в аппарате то ли что то еще

Поделиться сообщением


Ссылка на сообщение

В роутере отключите для начала авторизацию по паролю и проверите тем самым, может вы неправильно выбрали в роутере тип aes или tkip

Поделиться сообщением


Ссылка на сообщение
В 27.01.2018 в 19:09, Geroy сказал:

В роутере отключите для начала авторизацию по паролю и проверите тем самым, может вы неправильно выбрали в роутере тип aes или tkip

Помню у меня в старом роутере можно было выбирать aes или tkip,в новом я этого найти не могу, убирал пароль пытался так подключиться тоже самое, хотя все устройства в доме подключаются без проблем, значит все таки дело в ресивере. Возможно что при настройке соединения нужно устанавливать STATIC и прописывать параметры или без разницы для wifi он автоматом подлючится и их установит? или может что еще? 

Поделиться сообщением


Ссылка на сообщение

Вообщем все оказалось гораздо проще, сбросил параметры роутера до заводских настроек, прописал логин и пароль для входа в интернет, ну в принципе и все, попробовал работает, похоже после того как мне установили кабель и мастер когда подключался к роутеру что-то установил что ресивер перестал заходить в сеть, хотя конечно не понятно, при этом другие устройства нормально заходили. Все равно спасибо дали подсказку

Поделиться сообщением


Ссылка на сообщение

Ув пользователи данного аппарата может кто подскажет такая проблема пак VIP настроены 10 пакетов хотел поменять сервер т к по предыдущему шли затыки  а не задолго до этого решил поменять пак Триколор выбрал из списка пак Polsat и вот проблема не определяется порт пакета "Порт не найден" а после замены сервера ещё и нтв+ такая же история "порт не найден"  Делал всё и удалял данные пак  скорпулёзно проверял все настройки пароль логин ном сервера порты пакета как указано в биллинге настройки  ничего не помогает И не могу понять все вбиваю настройки, нажимаю СОХРАНИТЬ  должна быть надпись в окне Поиск Newcam cerv она не появляется  т е не сохраняется порт из настроек ,нажимаю красную кнопку инф о карте а там ничего нет порт не найден даже нет самого порта одни нули  Другие пак из VIP пак работают  всё нормально т е  порты встают  Перезагружал рессивер  всё впустую Убедительная просьба если есть у кого какие советы напишите  Спасибо

Поделиться сообщением


Ссылка на сообщение

Перепрошить ресивер это наверное будет самый оптимальный вариант.

Поделиться сообщением


Ссылка на сообщение

Них себе, как могла слететь прошивка? :-0

Поделиться сообщением


Ссылка на сообщение

Спасибо за ответ но это конечно самый верный вариант 10 пакетов настроены избранные всё слетит  хотелось бы найти др выход  жалко столько времени работал норм и как то странно повёл себя со сменой портов и сервера  что с ним случилось причём некоторые пак порты обновляются а некоторые нет в т ч и НТВ+

Поделиться сообщением


Ссылка на сообщение
В 27.02.2018 в 20:32, linty сказал:

столько времени работал норм и как то странно повёл себя со сменой портов

А сколько времени работал? Вот у меня похожие признаки возникли после 5 лет работы. Причина - вздулись конденсаторы на плате питания. Нарушение работы по напряжениям. Замена решила вопрос.

Поделиться сообщением


Ссылка на сообщение

Спасибо за ответ и внимание к моей проблеме но проведя разные манипуляции в меню настройки сервера где не вставал пакет удалось настроить идент  пока полёт нормальный Спасибо

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти