Romanov

Проблема с опенами

В теме 667 сообщений

Возможно добавляются интернет-провайдеры или фиды.Они что тебе мешают.Не на спине их таскать.А мешают -- удали.

действительно- я о них как то не подумал... ^_^

Поделиться сообщением


Ссылка на сообщение

Возможно добавляются интернет-провайдеры или фиды.Они что тебе мешают.Не на спине их таскать.А мешают -- удали.

Да мешать, то не мешают, просто охота разобраться почему так, не люблю когда чего то не могу понять.

Поделиться сообщением


Ссылка на сообщение

Помогите с моей проблемой!Рессивер Опен x820 пытаюсь ловить радугу...вообщем с абс1 видет только транспондеры с горизонтальной поляризацией хотя на другом тюнере веритикаль отлично видно с сигналом 90%.

В чем может быть проблема?!Заранее спасибо за разъяснение.

Поделиться сообщением


Ссылка на сообщение

Помогите с моей проблемой!Рессивер Опен x820 пытаюсь ловить радугу...вообщем с абс1 видет только транспондеры с горизонтальной поляризацией хотя на другом тюнере веритикаль отлично видно с сигналом 90%.

В чем может быть проблема?!Заранее спасибо за разъяснение.

забыл добавить что прошивка стоит Openbox X-820CI v 5.33 и тюнер подключен напрямую к голове!

Поделиться сообщением


Ссылка на сообщение

Помогите с моей проблемой!Рессивер Опен x820 пытаюсь ловить радугу...вообщем с абс1 видет только транспондеры с горизонтальной поляризацией хотя на другом тюнере веритикаль отлично видно с сигналом 90%.

В чем может быть проблема?!Заранее спасибо за разъяснение.

транспондеры одни и теже? тогда в принципе нет разницы.

когда меняется поляризация- обычно конвертер за сильно наклонён в бок и получается "перевёрнут"...ничего страшного.

проще всего "залить" готовый список каналов с готовыми настройками и пробовать настраивать.

http://gomel-sat.bz/files/cat42.html

Поделиться сообщением


Ссылка на сообщение

транспондеры одни и теже? тогда в принципе нет разницы.

когда меняется поляризация- обычно конвертер за сильно наклонён в бок и получается "перевёрнут"...ничего страшного.

проще всего "залить" готовый список каналов с готовыми настройками и пробовать настраивать.

http://gomel-sat.bz/files/cat42.html

залив готовый список результат все тот же...на вертикали нет сигнала(

каковы еще могут варианты...

Поделиться сообщением


Ссылка на сообщение

wasap

вертикаль- 13 вольт- надо смотреть /мерять напряжение выхода из ресивера...

возможно сам конвертер "лёг"- попробуй на этом же конвертере проверить другой ресивер- узнаешь причину.

22KHz включено в настройках?

должно быть так

LNB Type:Universal - для "линейной" поляризации KU-диапазона

LNB Freq:10600/9750

22 KHz : ON(включено) или AUTO

DiSEqC : (протокол)

Port :

UnCommitted:

Поделиться сообщением


Ссылка на сообщение

wasap

вертикаль- 13 вольт- надо смотреть /мерять напряжение выхода из ресивера...

возможно сам конвертер "лёг"- попробуй на этом же конвертере проверить другой ресивер- узнаешь причину.

конвертер в норме другой рессивер работает на вертикали...так получается 1 вариант не выхода 13 вольт?что тогда в первую очередь стоит проверить?

настройки верны как выше написали...

Поделиться сообщением


Ссылка на сообщение

wasap

так получается 1 вариант не выхода 13 вольт?

проверяй 22KHz...

Поделиться сообщением


Ссылка на сообщение

wasap

проверяй 22KHz...

а чем сее можно проверить извените за кучу вопросов...просто я новичек а разобраться хочется с данной ситуацией.

Поделиться сообщением


Ссылка на сообщение

а чем сее можно проверить извените за кучу вопросов...просто я новичек а разобраться хочется с данной ситуацией.

верхний и нижний под-диапазоны...

Поделиться сообщением


Ссылка на сообщение

Не буду создавать новую тему напишу сюда. Владельцы опенов( у меня х810), скажите как вы смотрите каналы в формате 16:9 на жк телевизорах этого же формата? У меня если идет к примеру футбольный матч в 16:9, то чтоб нормально его посмотреть без обрезаний по краям нужно в тюнере в меню видео переключать с 4:3 на 16:9 и наоборот когда смотришь обычный канал в 4:3 Неужели все постоянно клацают пультом и меняют режим видео?

Поделиться сообщением


Ссылка на сообщение

Не буду создавать новую тему напишу сюда. Владельцы опенов( у меня х810), скажите как вы смотрите каналы в формате 16:9 на жк телевизорах этого же формата? У меня если идет к примеру футбольный матч в 16:9, то чтоб нормально его посмотреть без обрезаний по краям нужно в тюнере в меню видео переключать с 4:3 на 16:9 и наоборот когда смотришь обычный канал в 4:3 Неужели все постоянно клацают пультом и меняют режим видео?

Неужели никто не смотрит на опенах формат 16:9?

Поделиться сообщением


Ссылка на сообщение

Неужели никто не смотрит на опенах формат 16:9?

Попробуйте так сделать

Настройки видео: выходной ТВ сигнал изменить на ”RGB”, уровень RGB изменить на ”1” (только для OpenBOX X810, OpenBOX X560) и если у Вас ТВ имеет формат 16:9, то необходимо изменить на ”16:9” и выключить Режим "Почтовый ящик".

Поделиться сообщением


Ссылка на сообщение

Попробуйте так сделать

Настройки видео: выходной ТВ сигнал изменить на ”RGB”, уровень RGB изменить на ”1” (только для OpenBOX X810, OpenBOX X560) и если у Вас ТВ имеет формат 16:9, то необходимо изменить на ”16:9” и выключить Режим "Почтовый ящик".

Все заработало! Золотой вы человек, а мне уже насоветовали шнур новый покупать...

Поделиться сообщением


Ссылка на сообщение

Помогите советом что делать? Канал шансон с 13градуса 11034V27500 нет изображения, только звук заставка радио. Тюнер стар-трек 1050 прошитый прошивкой 5,46 от опена 800го. Проверил на оригинале и более древней прошивке Х-800, таже песня. Ведь он не кодирован...в чём проблема тогда? на ортоне и скайгейте всё нормально идёт без проблем.

Поделиться сообщением


Ссылка на сообщение

g_rom

попробуй удалить частоту потом пропиши вновь, если непоможет вводи пиды http://gomel-sat.bz/forums/index.php?s=&a...st&p=130866

Поделиться сообщением


Ссылка на сообщение

Спасибо за ссылку! Пиды вводить не пришлось, видать он появился вместо какого то прописанного уже канала, в середине списка :rolleyes: только почему радио версия прописывается в тв... ну это уже не страшно :)

Поделиться сообщением


Ссылка на сообщение

в середине списка только почему радио версия прописывается в тв... ну это уже не страшно

потому что видео пид не тот ,измени в ручную и появится картинка.

Поделиться сообщением


Ссылка на сообщение

Доброй ночи, Подскажите пожалуйста принесли опен820 похож на оригинал с новой мордой, шара через комп работает прошивка5.46, не работает через дир320 но в логах фаунды идут без ошибок,дир320 работает через ком на 561LN2 но нет картинки и еще он не прошиваеться ни в какую другой опен подключаю к длинку всё окей также 5.46 прошивка опен810, наверно чтото с компортом ну а почему через комп работает? на 115200 скорости, пробовал и сбрасывать настройки,но с ресивера на ресивер настройки каналов сбрасываються но не прошиваеться вроде вначале линии как бы начинают бежать но тут же boot и загружаеться незнаю что и делать хотели его продать вместе с длинком320 но он подлец не работает как надо, попробую в длинке со скоростями порта поиграться но чютьё подсказывает наверно не поможит кто что может подсказать по этому поводу пишите я с таким столкнулся впервые но если что паять умею. да есче на компе компорт работчий т.к другой опен прошиваеться и шара работает и длинк320-100 процетов работчий.

Поделиться сообщением


Ссылка на сообщение

jekon

смени микрушку st232

Да наверное буду перепаивать st232 со скоростями поигрался не помогло только на 115200 идут фаунды но без картинки тут 2 варианта или поменяем его на опен300 или полезу паять. :wacko:

Поделиться сообщением


Ссылка на сообщение

Да наверное буду перепаивать st232 со скоростями поигрался не помогло только на 115200 идут фаунды но без картинки тут 2 варианта или поменяем его на опен300 или полезу паять. :wacko:

проще сменить микруху, а может там вообще стоит два транзистора, так ещё проще.

Поделиться сообщением


Ссылка на сообщение

Да уговорили буду паять там стоит микросхема, ноэто будет через 4 дня т.к уезжаю на работу на вахту потом 4 дня дома как раз для пайки самое время! :)

Поделиться сообщением


Ссылка на сообщение

Подскажите пожалуйста в чем может быть причина ОПЕН 300 звук есть,а картинка стоит на месте.Выключаеш,а через время когда включаеш поработает минуты три и опять звук есть,а картинка стоит на месте.

Поделиться сообщением


Ссылка на сообщение

Подскажите пожалуйста в чем может быть причина ОПЕН 300 звук есть,а картинка стоит на месте.Выключаеш,а через время когда включаеш поработает минуты три и опять звук есть,а картинка стоит на месте.

Нюсик, возможно баг ПО. Попробуйте перепрошить заново ресивер.

Поделиться сообщением


Ссылка на сообщение

Подскажите пожалуйста в чем может быть причина ОПЕН 300 звук есть,а картинка стоит на месте.Выключаеш,а через время когда включаеш поработает минуты три и опять звук есть,а картинка стоит на месте.

Причин может быть масса, начиная с ПО заканчивая железячной проблемой, первое - пробуйте перепрошоть с полным сбросом, второе - проверить блок питания, ну а потом уже нести спецам.

Поделиться сообщением


Ссылка на сообщение

Нюсик

делай полный "сброс" и обнови п.о.

опен бокс

меню 1117

Мастер код (9200), для сбросов на заводские нажать Меню > Установка > Сброс Настроек > набрать код 9200 > ОК.

Сброс любых блокировок, нажать Меню > набрать код 9200

Меню блокировки (0000), нажать Меню > Настройка системы > Меню блокировки > набрать код 0000

Эмулятор, редакция кодировок, ключей, шаринга и включение ЭМУ, нажать Меню > набрать код 1117

_________________

Поделиться сообщением


Ссылка на сообщение

Всем привет. Можете посоветовать в такой ситуации: опен800, п.о. 5.33, работал без особых заморочек на шаре +++. Теперь вдруг стал запинаться, при этом лог грит что ключи исправно получаются, на экране "код.канал", периодичность и промежуток затыков не систематизирован, т.е. может ч/з 30 сек на полминуты, а может и ч/з 10 сек на 1-2 сек. Хотел сменить прошив, но что добился по максимуму это "Подключение ОК" потом тишина(больше часа не выдержал, закрыл). Победитом 0922 и ключи и каналы льются без проблем, думал проблема с ком портом в коипе или ресе, поэтому попробовал. Пробовал вот этим загрузчиком: F-300_Updater_v1.01_ru.exe и этим:OpenBoxUpdater.exe. Ни там ни там ничего не достиг. Просто уже определиться хочется - менять микруху max232? или сам опен придется?

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти