Перейти к содержанию

Рекомендуемые сообщения

v 1.07.94 \ 1.35 При шаринге после выключения -включения питания пишет "кодированный канал" 1-2 сек., затем начинает показывать. Все ОК. Я доволен.

Если на сложно, сбрось свою папку VAR, может у тебя настройки другие?

Поделиться сообщением


Ссылка на сообщение

У меня вопрос такой

После записи с ресивера например любой HD канал ,получаю файл "сырой" ts который спокойно проигрывает ресивер.

Для нормализации "сырого" ts есть программки типа tsDoctor, tsRemuxer....

это всем понятно. Но после обработки этими программами "стандартизированный" ts перестает читаться ресивером. Как эту проблему можно решить?

сорри.не то сказал..

не мой это ресивер....

Изображение

Изменено пользователем ProFanas

Поделиться сообщением


Ссылка на сообщение

Спасибо! У тебя в ресивере в папке VAR вложено только 4 папки?

да.

Поделиться сообщением


Ссылка на сообщение

Но после обработки этими программами "стандартизированный" ts перестает читаться ресивером. Как эту проблему можно решить?

Вопрос снят, нашел как ....

Поделиться сообщением


Ссылка на сообщение

привет. скажите поддерживает ли SKYWAY CLASSIC шаринг через ком-порт.

Поделиться сообщением


Ссылка на сообщение

Нет для шары у него лан есть, можно в юсби вай фай адаптер и через него настроить передачу ключей.

Поделиться сообщением


Ссылка на сообщение

привет. скажите поддерживает ли SKYWAY CLASSIC шаринг через ком-порт.

По MPCS должен работать!!! Не слушайте никого. Главное правильно настроить! Читайте темы как настраивают это на дримах!! Только надо пути изменить в скриптах загрузки, например: /var/bin/mgcamd изменить на /var/bin/MPCS и так везде поменять на старт и стоп! Изменено пользователем adolf80

Поделиться сообщением


Ссылка на сообщение

привет. скажите поддерживает ли SKYWAY CLASSIC шаринг через ком-порт.

конечно же.adolf80совершенно прав. настраивается запросто...просто по лану намного проще.

Поделиться сообщением


Ссылка на сообщение

вопрос такой ,не видит напрочь 12703 ,каналы hd, качество сигнала по скаю 52 , в чем дело ? не хватает сигнала ??

Поделиться сообщением


Ссылка на сообщение

вопрос такой ,не видит напрочь 12703 ,каналы hd, качество сигнала по скаю 52 , в чем дело ? не хватает сигнала ??

Вполне может просто не хватать сигнала, хотя Дрим например и при 40% вполне устойчиво держит сигнал, думаю не забываете ставить модуляцию 8PSK Изменено пользователем Geroy

Поделиться сообщением


Ссылка на сообщение

ставлю в ручном ,пробовал прописывать и в слепом и в авто ,ставишь в ручном +модуляция шкала 0 ,все прописываться и поверхность и каналы hd на ней ,счас попробую удалить все транспонднры и прописать только нтв+ в ручном

Поделиться сообщением


Ссылка на сообщение

ставлю в ручном ,пробовал прописывать и в слепом и в авто ,ставишь в ручном +модуляция шкала 0 ,все прописываться и поверхность и каналы hd на ней ,счас попробую удалить все транспонднры и прописать только нтв+ в ручном

у меня таже проблема HD на плюсе не видит (на астре видит) ресивер skaywayclassic

Поделиться сообщением


Ссылка на сообщение

так hd и не видит с плюсов (и вообще чего то я замучился с упорядычиванием каналов ,тупо все )......попробую увеличить сигнал ,подстроив мультифид.......и еще не хочет открывать украину на 12284

Поделиться сообщением


Ссылка на сообщение

cori71

gennadiydj

ребята а не наводит вас на мысль что у вас проблема софтового характера, может стоит сменить версию ПО и опровергнуть или подтвердить эту мысль.

Поделиться сообщением


Ссылка на сообщение

купил 5 дней назад ,воткнул эту прошиву Skyway.Classic.v1.07.86.2010Jan18. ,,вчера поменял на эту .Skyway.Classic.v1.07.94.2010Feb26 ,сбросы делал,на какую поменять .....

Изменено пользователем cori71

Поделиться сообщением


Ссылка на сообщение

купил 5 дней назад ,воткнул эту прошиву v1.07.89 ,,вчера поменял на эту .Skyway.Classic.v1.07.94.2010Feb26 ,сбросы делал,на какую поменять .....

т.к. ресиверы похоже- то на "хвалёных" s-5/7/8 самая стабильная 1,07,86! если есть на вашей модели такой же софт- сделайте "откат! с обязательным полным "сбросом" "на заводские"!

Поделиться сообщением


Ссылка на сообщение

купил 5 дней назад ,воткнул эту прошиву v1.07.89 ,,вчера поменял на эту .Skyway.Classic.v1.07.94.2010Feb26 ,сбросы делал,на какую поменять .....

Вот на эту.1.07.86.

http://gomel-sat.bz/forums/index.php?act=...ost&id=3594

Ippolitovich

Может это ПО для классика в аплоуд закинуть.

Поделиться сообщением


Ссылка на сообщение

так hd и не видит с плюсов (и вообще чего то я замучился с упорядычиванием каналов ,тупо все )......попробую увеличить сигнал ,подстроив мультифид.......и еще не хочет открывать украину на 12284

каналы довольно просто редактируются...просто сначало непривычно и каналов очень много...

я свой список редактировал аж 8 часов! зато сделал как надо.

посмотри- модели похожи- возможно мой подойдёт

http://gomel-sat.bz/files/cat114.html

Поделиться сообщением


Ссылка на сообщение

Если в ручном поиске на этой частоте нет сигнала - надо менять конвертор или точнее подстраивать тарелку. Несколько клиентов имели те же проблемы.

это написал модер на скайвэе ,попробую ,отпишусь .......

а по спискам попробую ,но терпения не хватает а вот с украиной чего ,на770 все летало счас молчит...........

хотя не как не могу привыкнуть после 770 опена, при переключении каналов ,моментально появлятся звук и через 1-2 сек изображение...ни каких визгов

Поделиться сообщением


Ссылка на сообщение

Сброс на заводские необходимо делать сразу после обновления ПО, а уже после сброса производить остальные настройки?

Поделиться сообщением


Ссылка на сообщение

arion75

Вот на эту.1.07.86.

http://gomel-sat.bz/forums/index.php?act=...ost&id=3594

Ippolitovich

Может это ПО для классика в аплоуд закинуть.

сат-мастер уже закинул http://gomel-sat.bz/files/cat131.html

Поделиться сообщением


Ссылка на сообщение

Сброс на заводские необходимо делать сразу после обновления ПО, а уже после сброса производить остальные настройки?

А как вы думаете, конечно, если вы сделаете сброс после выполненных настроек то толку от этого?.

Поделиться сообщением


Ссылка на сообщение

....

хотя не как не могу привыкнуть после 770 опена, при переключении каналов ,моментально появлятся звук и через 1-2 сек изображение...ни каких визгов

у меня одновременно...

ну иногда на HD каналах так...а на SD Одновременное включение..

а вот что нет "визгов"... :lol: это точно...ночью никого не будит и не пугает...)))

Поделиться сообщением


Ссылка на сообщение

....... настраивается запросто...

А могли бы рассказать как это сделать?

Поделиться сообщением


Ссылка на сообщение

А могли бы рассказать как это сделать?

очень подробное описание есть здесь ,правдля для опенбоксов,но ресиверы аналогичны.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×