• Объявления

    • Satuser

      Отключение пакета Триколор   02.04.2018

      Пакет Триколор отключил вещание MPEG-2 и перестал быть доступен для просмотра через кардшаринг. Пакет будет удален всем пользователям в автоматическом режиме с возвратом денег на баланс за оставшиеся дни просмотра.

AlexCor

Пользователи
  • Публикаций

    345
  • Зарегистрирован

  • Посещение

Информация о AlexCor

  • Звание
    Активист

Контакты

  • ICQ
    0

Информация

  • Пол
    Мужчина

Посетители профиля

3 990 просмотров профиля
  1. У меня везде стоят викарды, этот какой-то отщепенец, видать по-быстрому ставил :) На S2/S3, надеюсь проблем не будет?
  2. Разобрался... у клиента стоял XCam, там идент прописывать некуда. Получается - только замена эмулятора? Кстати, может можно ссылку на кофиг для него.
  3. НТВ+ Базовый (36e). На нем работает? Идент вроде прописывал, хотя не помню, может быть и 0С
  4. Подскажите, у клиента не показывают каналы из серии "+2" в конфигах биллинга ничего не менялось? Инсталлировал ресивер (Openbox SX4) примерно год с небольшим назад. Эмулятор Wicard 1.18. У меня все идет без проблем, но на новом AS4K c Oscam-ymod
  5. Может имеется возможность подключения хотя бы на время фестиваля Sanremo 2018 канала RAI1 HD? В принципе интересуют каналы RAI1, 2, 3 все HD
  6. Возможно и ПО, но! Шил я много аппаратов и S6 и SX6 серий. На новом ядре, но ни один из ни не дотягивал по качеству изображения до моего - мыло. На некоторых прошивках качество приближалось к моему, но не дотягивало, увы. Я свой ресивер S6 шил последней прошивкой до переходной (025). Прочитав отзывы "не очень" про новую (прошивка 035) - решил не шить. Хоть меняй настройки видео, хоть нет. Все, естественно, сравнивалось на одном телевизоре. Да, у меня не работают сервисы Youtube, старенькое меню, но отличное качество видео. Теперь история, похоже, повторилась с AS4K. Будем надеяться, что программеры все же исправят софт.
  7. Я примерно так и думал. Просто удивило отсутствие постоянных перезагрузок. Как вариант паста под радиатором процессора?
  8. В наличии S6, безупречно отработавший неизвестно сколько лет. Из первой партии. Последнее время стал перегружаться на 36Е. "Выбивает" надпись L6.20 - на загрузчике и виснет. Лечится передергиванием питания. Мгновенно виснет на каналах HD. Грешил на конденсаторы, хотел в ремонт нести, но включил от нечего делать ресивер на открытый канал (13Е) и... о чудо - нет зависонов! Что за чудеса? Может кто-то сталкивался? Неужели так глубоко выбивает эмулятор? Никогда за время эксплуатации таких чудес не наблюдал! Загрузчик старый, старое ядро, ресивер никогда не перешивался от 1. ???-25-ой прошивки.
  9. Про мапинг читал, спасибо! Буду разбираться.
  10. В один, хотя в старом у меня разные файлы. Я в один в принципе скинул, но получается, что можно в AS4K можно использовать и старые файлы без изменения?
  11. То есть можно использовать и старый синтаксис?
  12. Начал писать кофиг со старого найденого дримовского Оscam-а, естественно возникли вопросы. Ребята, гляньте синтаксис: Было: Переписал ридеры: Так правильно или можно оставить по-старому? Да и еще au=0 или все же au=1 для данной модели?
  13. Ну вот... кажется пришло прозрение! Огромное Вам спасибо!
  14. То есть, если я при инсталляции с флешки в папках ect и общем каталоге plugin_su заранее пропишу свои установки (поменяю файлы oscam.conf, oscam.server, oscam.dvbapi на свои) мой эмулятор будет сразу настроенным? Да, еще вопрос - в какой папке находится oscam.user?
  15. Веб интерфейс - это еще что за зверь? Обычно Тотал-Коммандером заходил и все без проблем.