dringo13

Пользователи
  • Публикаций

    28
  • Зарегистрирован

  • Посещение

Информация о dringo13

  • Звание
    Участник
  • День рождения

Контакты

  • ICQ
    0
  1. Rhezus Здесь для веников сделал инструкцию. Переходи на Wicard и не парься.
  2. Надо стремиться к совершенству. Не беда, что совершенства не достичь, важен сам процесс стремления. Коли дорого, стало быть денег не хватает, значит надо работать лучше, черпать больше, кидать дальше, расти над собой. Со своей стороны могу отметить, что 4K телевизор показывает качественней обычные каналы, значительно качественней. Я не пожалел об этом приобретении.
  3. Известно как, с другим ресивером, батенька, с другим.
  4. TRAVEL UHD 13e
  5. Жаль, что наши Боксы UHD каналы не поддерживают. Уже есть что посмотреть в 4к.
  6. Как время быстро летит, вроде недавно им пользовался.
  7. Ссылка http://sboxx.org/epg/не работает.
  8. Вторую неделю нет EPG на RTVI 13е. Кто-нибудь смотрит этот канал кроме меня?
  9. Есть ветка "азбука работы с дисками", там есть инструкции по проверке и исправлению диска, если нечего терять, то можно просто его форматировать до упаду пока форматирование не пройдёт корректно. Есть ещё советы Д.Ф. в этой ветке дублирующие Азбуку, а также совет по удалению в папке "медиа" файлов епг и с ним связанных. И вобще в этой ветке про это много написано, многим помогает. А у меня тормоза после всех форматов и очисток продолжаются до 4 сек пока, больше ещё не было. И заметил одну вещь: при создании нового файла епг, т.е. сканировании каналов ресивером видно, как горит светодиод на флэшке и ПО трудится над файлом. В этот момент нажимаешь кнопки на пульте - никаких тормозов нет. Значит, вероятно, тормоза не связаны с работой ЕПГ и быстродействием флэшки.
  10. Там wsnake про квадрат не говорит, но остальное как у меня случилось на новой флэшке.
  11. Дак это та, которая и была, с которой случались тормоза. Сейчас воткнул её на несколько раз переформаченную обратно. Если будут тормоза - отпишусь. Обычно после установки прошивки на новом ядре всё работает нормально пару дней, потом начинается... А почему у меня одного? На это многие жалуются и на форуме, и вживую я уже упоминал своего знакомого, у которого диск и тормоза меньше чем мои, но всё же есть. Иначе не загружал бы форум. Правда на форуме почти у всех у кого серьёзные тормоза, всё решилось заменой флэшки, а у меня не получилось, и перебирать несколько флэшек возможности нет, виндоуз их потом после линукс формата видит частично, мой Paragon Partition уже глючит на этом деле... Не может быть, чтом нормальные, хорошо работающие флэшки на компе, на ресивере ввдруг становились "битыми". Может стоит обратить внимание на корректность форматирования ресивера? два поста от wsnake
  12. У меня сетевые папки открываются, хотя они не особо нужны. По поводу флэшки: я весь день гонял рес с новой флэшкой и получилось ещё хуже, с ней папка епг.дат видна ресивером только при индивидуальнои просмотре епг одного канала и можно листать все каналы цветными кнопками с нормальным епг, а в общем списке каналов епг нет. При нажатии клавиши ок вылазит пустой чёрный квадрат и т.д. Конечно можно сказать, что не все ёгурты одинаково полезны (флэшки) но всё же в ПО есть баг с отображением списка каналов и епг. Поставил старую 2г флэшку, заново отформатил, снова всё работает, тормозов пока нет, но надо погонять с неделю, посмотреть. Я настаиваю на том, что есть поле деятельности для корейцев.
  13. Нет, не настраивал, прочитав вот это , хотя и запись не использую. не думал, что так заметно повлияет на работу. Просто форматнул флэшку и всё: EPG_DATA_DIR="/media" вот своп total used free shared buffers Mem: 46136 43436 2700 0 4124 -/+ buffers: 39312 6824 Swap: 506008 0 506008 В этом дело? Забыл сообщить, что тормоза бывают не всегда, а временами и у приятеля также, хотя у него диск.
  14. IP-box 91 диска нет и не было. После перехода на прошивки с новым ядром началась эта котовасия и не у меня одного. Флэшка есть, но врядли она является причиной ибо тормоза были изначально и без неё. Таймшифт выкл. Загрузка епг с сервера работает вручную, крон почему-то не работает, не пойму почему(в конфиге крон включён, в кронтабсе всё в порядке). Но это ерунда. Тормоза идут при вызове меню каналов любой кнопкой "епг" или "ок" не важно
  15. Да, просто достала реакция на пульт до 10 секунд. Когда, наконец, корейцы исправят основной баг, делающий их способности в програмировании посмешищем?