Paxan

Пользователи
  • Публикаций

    72
  • Зарегистрирован

  • Посещение

Информация о Paxan

  • Звание
    Активный участник
  • День рождения 19.03.1974

Контакты

  • ICQ
    0

Информация

  • Пол
    Мужчина
  • Город
    Беларусь
  1. Ну, там не только платины, ещё и игнор лист и приоритет и прочее Вот я про что...... Ещё и атрибуты надо 755 Боюсь заплутать во всем этом
  2. Отлично. Только ты скажи, как правильно прошить сервисной прошивкой. Надо сохранить папку var. Так? Как прошить, чтобы не мучаться.
  3. Флешки читает нормально. Я сейчас переставил wi-fi адаптер в usb-вход на передней панели. Раньше он был подключён к задней панели..... Думаю вдруг проседает по току только вход на задней панели. Но нет, на передней панели тоже отваливается сеть.... Буду пробовать завтра перепрошить
  4. Я проверил свисток на компе. Свисток работает. Значит дело не в нем.
  5. Всем доброе утро! Имею Openbox S6 HD pro + который по Wi-Fi через Wi-Fi адаптер Openbox Air показывал. Года 3 показывал отлично. Но вот со вчерашнего вечера стал терять сеть. На адаптере моргает синяя лампочка и вроде работает. Но вот поработает минут 10 и сеть отваливается. А может поработать и 1 минуту и отвалиться. Потом смотрю в настройках, вообще сеть не видит. Или видит но не мою. Подскажите в чем проблема? В адаптере?
  6. Всем привет!!! А при выводе звука через оптику с ресивера на акустику, как надо в настройках выставлять пункты? А то что-то я растерялся....... Спасибо!!!!
  7. Все....уже разобрался. Надо было в настройках, вместо публичной сети поставить локальную и все..
  8. NavigatorЯ попробовал, но дело в том, что KIS 2013 что-то блокирует.....не дает подключиться. Отключаю каспера, все подключается, только возобновляю защиту, опять невозможно подключить. Может вы можете подсказать, где в настройках каспера надо рыться? Спасибо!!!!
  9. NavigatorЗдравствуйте!!!! Подскажите, а по Wi-Fi можно подключить расшареную папку или диск на компе к ресиверу? Спасибо!!!!
  10. sudak66 Не знаю... оно или нет..... Но в модеме промсвязь М 200А В настройках Interface Setup - Internet - пункт Connection Setting Там выбирают Always On А у меня можем постоянно выбрасывает в пункт Connect On-Demand (Close if idle for....) Не сохраняет....как быть? И на что влияет это пункт? А то у меня проблемы с Wi-Fi .... грешу на этот пункт
  11. puteezЗвонил своему шароводу....вроде все нормально..... Теперь буду смотерть настройки модема и свистка...
  12. Почему именно 2 минуты идет а потом виснет? Вгот в чем вопрос? Подскажите....
  13. puteez Именно такое случилось сегодня....... Ничегоне мешает...это точно.... Я уже итак....и этак.... После полной перезагрузки работает 2 минуты и потом полным писец.......
  14. puteez Не знаю почему у всех работае...... Может потому что у меня по Wi-Fi? Попытаюсь лог снять сейчас
  15. puteez Сеть настроена првавильно.....это точно.... Хотя при зависоне заходя в настройки везде нули...именно в настройках IP везде нули....... и нельзя изменить эти нули....... Если нетрудно....подскажи как? И почему именно пару минут идет.а потом виснет?