Перейти к содержанию

Andyttt

Пользователи
  • Публикаций

    53
  • Зарегистрирован

  • Посещение

Информация о Andyttt

  • Звание
    Активный участник

Посетители профиля

Блок последних пользователей отключён и не показывается другим пользователям.

  1. Добрый день! Пакет "HTB+HD1", сервер 20. Сегодня с утра очень частые затыки на 10-15 секунд. Лог:
  2. Пингуйте сервера. И поменяйте сервер на тот, что пингуется. Мне только что помогло!
  3. Добрый вечер! 20-й сервер. Пакет "HTB+HD". Перестал работать примерно 30 минут назад
  4. Спасибо модераторам. Помогла перезагрузка ресивера. Уже час работает без затыков!
  5. Роутер перегрузил. 5 минут уже работает без затыков. Спасибо!
  6. Я из Украины. Ранее никогда подобных проблем не было. Всё равно сменить сервер?
  7. Добрый день! Пакет "HTB+HD", сервер - 20, ресивер - VU+Solo2. Пару минут работает нормально, потом затык секунд на 10-20. Лог:
  8. Добрый день! Пакет "HTB+HD", ресивер Vu+Uno 4K, сервер 20. Канал Fashion 4K открывается на пару секунд, потом висит. На прошлой неделе этот канал работал отлично. При повторном переключении на любой другой канал и обратно - не открывается вообще, даже на секунду. При этом другой канал HOME 4K работал и работает без сбоев! Может сервер сменить? Лог:
  9. Спасибо, перепробовал варианты с каналами (в том числе HD) - в пределах одного транспондера: PIP работает отлично, правда, когда меняешь каналы кнопкой "0" - маленькое окно показывает, а на большом экране только звук - картинки нет. С опозданием, но открылись даже два канала с разных транспондеров: THD HD и Россия HD. Странно, что иногда при включении PIP некоторые каналы в списке неактивны для выбора, а иногда активны. Я так понял, что нужен TWIN конвертор? P.S. Я себе недавно также на другую квартиру купил VU+UNО 4K. Подскажите, там такая же ситуация с PIP? Каналы работают только в пределах одного транспондера или поляризации?
  10. Включил PIP. В маленьком окне Eurosport 1 HD показывает нормально, а на большом экране Eurosport 2 HD - картинка сыпется. Лог:
  11. Добрый день! Пакет "HTB+HD", ресивер Vu+Solo2, имидж OpenPli. Интересует, как настроить и пользоваться функцией 'dual-логин' (для PIP). Тюнер А настроен, а тюнер В - как петля к тюнеру А. Нужно ли что-то дополнительно прописывать в настройках, конфиге? Когда включаю PIP даже в пределах одного транспондера - картинка виснет. Заранее благодарю за помощь!
×