YUA

Пользователи
  • Публикаций

    37
  • Зарегистрирован

  • Посещение

Информация о YUA

  • Звание
    Активный участник
  • День рождения

Контакты

  • ICQ
    0
  1. С этим ключом не заработало. Правильный ключ - 11 11 11 33 11 11 11 33 / ID:0000B
  2. sdtu2008, спасибо! Так правильно будет для SoftCam.Key?: F 000B1111 00 1111111111111111 ;1+1 (4.0°W) F 000B1111 01 1111111111111111 ;1+1 (4.0°W)
  3. Подскажите ключ для "1+1" на 4.0W. 12411_H_20833.
  4. Из всех моих каналов пакета " НТВ+ выбор каналов" второй день как заметил, что не работает канал "Охота и рыбалка". Пишет "Канал закодирован". Остальные каналы работают нормально. Никакие настройки не менял, никуда не лазил... Логин - 61acf07.
  5. Спасибо! Да, так и есть - нажать и буквально 1 секунду подержать кнопку с галочкой (нижняя левая на пульте). А в меню_настройки_установка антенны я врядли мог зайти локтем.... :)
  6. Я как то случайно, и сам не понял как, нажал на пульте локтем какую то кнопку и на экране появился "БОЛЬШОЙ ИНДИКАТОР". Что я нажал и как это у меня получилось? Вдруг я захочу ещё посмотреть на него... Openbox SX6 HD с обычным (не универсальным) пультом.
  7. @Ippolitovich, спасибо. Нашел и это. Только по ссылке и у меня в инфо для "NLO TV (4.8E)" PID: 6681, а в SoftCam.Key записано 1FFF и канал открывается и показывает. Почему так? Ведь в SoftCam.Key не правильно же?
  8. Всё, запустил другой ресивер. Режим энергосбережения в меню нужно выключить. Но, чтобы изменения вступили в силу ресивер нужно выключить не только кнопкой на пульте, а и выключить клавишей на задней панели. Далее при включении клавишей рес перезагрузился и всё благополучно заработало как надо. Ну я и тупой, блин... :D​
  9. А "лёгкий стэндбай" это как? Этот ресивер я купил только пару дней назад, пока привыкаю к нему... Как я понял из описания режим ожидания может быть с энергосбережение и без него. В первом случае рес обесточивается полностью и на панели горит красный светодиод. Во втором случае (без энергосбережения) на панели светятся часы. Я пробовал и так и так - сигнал на другой рес не проходит... Сигнал есть на другом только если SX6 включен и работает. При таком положении на другом можно смотреть только то, что идет на SX6, или любой другой канал с этой частоты. Может в SX6 есть ещё какая то настройка для петлевой работы с другим ресивером и её просто нужно включить? Ведь полноценная работа с другим ресом в режиме ожидания заявлена и должна работать. Я не думаю, что мой свежекупленный, совершенно новый SX6 не исправен...
  10. Да, нашел, спасибо. А остальное 1FFF в строке - это что и где найти?