Перейти к содержанию

Mirexx

Пользователи
  • Публикаций

    14
  • Зарегистрирован

  • Посещение

Информация о Mirexx

  • Звание
    Участник
  1. Mirexx

    Gi S8895 Vu+ UNO

    Но дал команду opkg update && opkg install update-rc.d && update-rc.d softcam defaults 50 сделал рестарт и вроде всё схватилось
  2. Mirexx

    Gi S8895 Vu+ UNO

    А где и как это можно исправить?
  3. Mirexx

    Gi S8895 Vu+ UNO

    to scorpionas Всё разобрался в чем была проблема, обычная нехватка памяти - пришлось поотключать много чего и тогда всё становится ок. Но решил поставить OpenPLi 6.1 и потестировать. Имидж очень понравился - нет ничего лишнего а всё что тебе надо - ставь ручками. Но возникла проблемка: Когда поставил доп плагин - ресивер перезагружается, но вот эмулятор не стартует автоматически, как на BH. Приходится опять лезть в настройки и делать рестарт эмулятора. Как можно сделать, чтобы он автоматически запускался после перезагрузки рессивера? На каком-то форуме читал, но не уверен, там вроде нужно встать на канал стартануть эмуль и сделать рестарт энигмы и он это запомнит, но это было про дрим800, а как тут?
  4. Mirexx

    Gi S8895 Vu+ UNO

    Я пробовал, и такие проблемы не у меня одного. Через dreamboxedit каналы вообще не заливаются - ошибка и всё, как будто пк не видит рес, но при тех же настройках но с имиджем ниже версии - всё ок. При установке программ для шуры или других дополнений, а так же просто в меню настройки тюнера рес уходит в зеленку или рестарт и в меню настройки с самого нуля( выбор языка, сеть и т.д. А с каналами: Connecting to 192.168.1.15.Connected.Ответ Dreambox: Login successful.** Получение списка директории /etc/enigma2/* **Starting FTP transferTransfer complete** Пересылка файла "/etc/enigma2/lamedb" **Starting FTP transferTransfer completeОшибка передачи файла "lamedb" в Dreambox.Disconnecting.Disconnected.
  5. Mirexx

    Gi S8895 Vu+ UNO

    Кто знает починили в новой сборке BH 3.0.5 I уход в зеленку? И закидываются ли каналы через dreamboxedit?
  6. Mirexx

    Gi S8895 Vu+ UNO

    Вопрос вроде бы решен, пока сигнал стабильный без подвисаний. Лечение: замена 4 кондеров на БП, замена 5 кондеров на тюнере и замена 5 кондеров рядом с тюнером. Ни кабель, ни конвертер тут не причем.
  7. Mirexx

    Gi S8895 Vu+ UNO

    Нет, путем исключения - остался только ресивер сам, скорее всего тюнер, попробую поменять там кондеры может будет эффект
  8. Mirexx

    Gi S8895 Vu+ UNO

    to Geroy по одному из советов обновил FPGA, пока полет нормальный, но сегодня ещё заменю голову на всякий
  9. Mirexx

    Gi S8895 Vu+ UNO

    Именно пропадает только +13, при +18 каналы работают. Даже смотришь каналы которые работают в R(+13) работает потом резко хлоп и сигнал в 0, напряжение в 0. Переключаю на L(+18) всё работает, каналы показывает, обратно в R по 0. И только рестартом тумблера, но теперь это происходит чаще
  10. Mirexx

    Gi S8895 Vu+ UNO

    Уважаемы Geroy может подскажите где дальше искать. В ходе опытных исследований выявилось: Когда работает то имеем данные V не будут писать сокращенно: С БП выходит: +12.2 +12.2 +12.2 согласно схеме должно быть +12 +12 +12 На кабеле имеем: +18.6 или +13.7 в зависимости от поляризации канала На системной плате: +4.9 +4.9 +5.2 +33.2 +1.7 +4.9 +4.9 +4.9 согласно схеме должно быть +5 +5 +5 +33 +2.6 +5 +5 +5 Теперь в момент когда рессивер уходит в 0: На кабеле +18 +0 при переключении меняется на БП +12.2 +12.2 +12.2 на системной плате : +4.9 +4.9 +5.2 +33.3 +1.6(+1.59) +4.9 +4.9 +4.9 Делаю ресет тумблером сзади(20 сек ждут): на кабеле +18.7 или +13.7 на БП +12.2 +12.2 +12.2 на системной плате +5.2 +5.2 +5.5(+5.4) +33.9 +1.7 +5.0 +6.0 +5.0 Я почему-то склоняюсь чт+ или тюнер врет или микруха которая отвечает за переключение питания +13 +18. Где искать дальше...
  11. Mirexx

    Gi S8895 Vu+ UNO

    Большое спасибо, буду смотреть
  12. Mirexx

    Gi S8895 Vu+ UNO

    Только на vu+uno, трико работает в норме
  13. Mirexx

    Gi S8895 Vu+ UNO

    Здравствуйте, подскажите может кто сталкивался с такой проблемой. Имеется тарелка, головка на 2 выхода мультисвитч и к нему подключены 3 рессивера (2 аппарата трико(официалки) и vu+uno). Стало частенько случаться что при выборе канала, а именно каналы с разной поляризацией, ресивер показывает секунды 2-3 и пропадает сигнал. То есть смотрю канал в R, все что идет в R переключается и показывает, стоит переключиться на каналы в L, то показывает 2-3 секунды и сигнал пропал. Грешил на свитч, сделал напрямую, картина та же. Грешил на головку, но сделал напрямую на двух кабелях к аппарату трико, там - все работает. Значит голова рабочая. Подключил обратно с vu+uno и сделал ресет кнопкой сзади. Проблема исчезла. И на обоих кабелях при подключении напрямую все заработала. Стал грешить на прошивку стояла 3.0.0, решил перешить, ставил разные на 3.0.3 - проблема проявляется. Почитал что самая стабильная 2.1.7 - прошил - проблема периодически проявляется и лечится только жестким ресетом кнопкой сзади. Ресивер вскрыл - кондеры не вздуты. В чем может быть проблема?
  14. Здравствуйте а обходной 81 работает нормально? Просто работало все ок и вдруг погасло
×