staall

Пользователи
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Информация о staall

  • Звание
    Новичок
  • День рождения
  1. @SatuserЗабыл указать в прошлом сообщении, что да, уже давно перешел на wicardd, как только была рассылка по e-mail, месяца 2 назад, все достаточно удачно получилось...правда стабильность оставляла желать лучшего, часто вылетал и отключался...по крайней мере на GI s8120...вроде щас более менее работает....mgcamd не удалял, но он отключен
  2. @Satuser просто это для меня отдельный выезд, хочется все возможные варианты узнать, с чем могу столкнуться... бесплатные каналы это типа TV-Sale, Top-Shop, Инфоканал?? окей, буду пробовать, смотреть...если что буду присылать вопросы и логи
  3. @Satuser то есть сбились настройки спутника? нужно снова проверить настройки все? может конечно ребята там что-то нахимичили, но они не разбирающиеся в настройках люди, умеющие только переключать каналы и перезагружать тюнеры...вряд ли они сами подпортили настройки, что я прописывал, когда производил настройку и поиск каналов. При этом утром все работало отлично...
  4. @Satuser окей, скажу чтобы посмотрели. То есть, если шкалы сигналы и качества работают, то это просто какой то сбой получается, верно? а если не проявляют активность значит умер приемник(ну или какое то оборудование) на антенне?
  5. Тоже у друзей, которым настраивал все отключилось, утром еще в 9 утра было все хорошо, а в 11 все отключилось(время московское) Сидят на сервере с обходом, перегружали тюнеры(GI s8120 и OB S6 HD), останавливали/включали плагины, деньги на счету есть, перегружали вай-фай в доме...пока ничего не помогает - черный экран и когда включаешь канал, надпись "НЕТ ИНФОРМАЦИИ" Это тоже связанно со сбоем...? погода конечно -30...не заморозилось бы что на антенне...