Перейти к содержанию

egor*

Пользователи
  • Публикаций

    63
  • Зарегистрирован

  • Посещение

Весь контент egor*

  1. сдравствуйте,на данный момент у меня стоит эмулятор mgcamd,в сообщениях прочитал, что его скоро уберут и поставят Wicard,ресивер у меня амико 8900 hd,с какой ссылки мне надо скачивать эмулятор,и подскажите как мне закачать эмулятор,при подключении мне это делал другой человек через флешку на ресивере,могу ли я это сделать не через флешку,в ресивер я научился входить через тотал командер,обьясните мне чайнику нормальным языком как это сделать,скайпа нет,icq немог настроить,регистрационный номер не дают,в системе сообщений отсылают к вам
  2. связывался с те человеком,он не помнит с какой почты регился,скажите это не критично,я уже писал смотрю вашу шару 5 лет
  3. нашел причину,логин и пароль я вводил один и тотже,не пойму как пароль мог поменятся как у логина,сразу внимания не обратил,и еще вот вопрос,в билинге есть получать новости по емел,но меня как подключили к вам,5 лет назад,не разу не получал новости,может он на другую почту зарегил,хотя когда я пополняю баланс на почте у меня отображается,как узнать на какую почту меня зарегили,и могу я изменить почту,у меня маил
  4. проверил в ресивере через тотал-командер,в wicardd conf стоит логин мой а пароль другой,пробовал менять на свой,все равно не могу войти и каналы перестают показывать,тут еще вот в чем проблема,давненько еще до викарда был какойто у меня сбой,не помню какой,мне посоветовали сменить пароль и логин,я его сменил и вхожу по ним без проблем,но потом все исправилось и я начал входить по старому логину,так сейчас я вошел по новому, но там все надо покупать по новому и на балансе у меня оставалась сумма денег,боланс показывает по нулям,как быть,вот логин новый с которого можно войти ddcf63a,может хакеры взломали,навигатор вы как то мне помогли давненько исправить,чтото вы у себя сделали,а то вы щас начнете говорить чтобы пинг выслал,я еще ладу не могу дать как с ним работать,смотрел же долго ваш шаринг,теперь вот проблема
  5. сдравствуйте,сегодня решил войти в кардшаринг,ввожу логин и пароль,пишет что нет такого логина и пароля,каналы пока показывают,на балансе осталось некоторая сумма,мой логин c1489a6
  6. сдраствуйте,недавно появилась такая проблема,частенько начала появлятся заставка ошибка сети,ресивер амико hd8900,пробовал перезагружать ресивер и роутер,всеравно иногда это сообщение появляется,в чем может быть причина
  7. сдравствуйте,пытался сегодня пополнить баланс через киви,фрикасса,не смог,требует ввести номер телефона,раньше такого не было,вбиваю свой номер,не проходит,скорее всего номер когда я регился был другой,как исправить эту ситуацию
  8. еще хотел спросить,почему у меня каналы мода 4к и кино 4к,устанавливаются в радио,как их перенести в тв каналы,может из за того что у меня телек не подерживает этот канал
  9. а фтп останется,эта же папка лежит в этом плагине,щас удалил с ресивера вмкард , прописал новые настройки,и загрузил флешкой,начали показывать каналы
  10. столку меня сбил старый плагин,почему я его не хочу удалять ,потому что там папка фтп,щас буду пробовать заносить настройки в викард через флешку,а как можно удалить мжкамд и что бы осталось фтп
  11. сдравствуйте,решил еще вас побеспокоить,короче сменил пакет базовый на выбор каналов,в нью камд листе прописал настройки, CWS_KEEPALIVE = 300 CWS_INCOMING_PORT = 12000 CWS = xxxxxxxx 10004............. 01 02 03 04 05 06 07 08 09 10 11 12 13 14 #ntv+custom перезагрузил плагин,но почему то не показывают каналы я тогда прописывал в мжкамд плагине настройки через флешку,потому что там папка фтп,так же я установил через флешку викард,короче сейчас на ресивере стоят два плагина,мжкард выключен,викард включен
  12. сдравствуйте,решил еще вас побеспокоить,короче сменил пакет базовый на выбор каналов,в нью камд листе прописал настройки, CWS_KEEPALIVE = 300 CWS_INCOMING_PORT = 12000 CWS = xxxxxxxx 10004............. 01 02 03 04 05 06 07 08 09 10 11 12 13 14 #ntv+custom перезагрузил плагин,но почему то не показывают каналы
  13. не подскажите где найти инфу по этой проблеме
  14. короче загрука идет как полностью при выключенном ресивере,точнее при выключенном штекере,раньше до этого как я пытался выставить новый плагин,было нормально,включался от пульта быстро,а щас ждеш пока включится боот и спарк
  15. все загрузил и соединение есть,каналы показывают,но когда включаеш ресивер он начинает загружатся по новому,короче сразу не включается,подскажите в чем может быть проблема
  16. я вас не обвиняю,просто я чего то не допонимаю,что говорить,если даже компьютарщик не решил проблему,что про меня чайника говорить,вы ссылочку не дадите,где можно скачать этот плагин с папкой фтп
  17. получается в этом викарде которую я у вас скачал фтп нет,вот так и сбиваются люди с толку,если я вдруг не найду,привязать папку фтп к этому плагину можно
  18. наконец то соеденился,внимательно просмртрел ссыки валди38,короче что я до этого скачивал,не было фтп,скачал плагин mgcamd,что валди38 выложил,и все нормально,а что говорить если даже компьютерщик,который мне устанавливал все это,ладу не дал,просидел часа три,сказал что позабывал все,так кое что настроил,открытые каналы только показывали,закодированные нет,я их сам настроил,он там некоторые настройки не прописал,короче 200 руб отдал ему,думал что придет еще,звоню,ему все некогда,щас буду пробовать как настроить викард,может подскажите как ее вставить через тоталкомандер,плагин уже скачал
  19. скачал OpenPLi,что это и есть спарк,в этой папке находятся mgcamd 680 кб и softcam.mgcamd 1кб не знаю что дальше делать,или дайте ссылку где все подробно описывается что делать
  20. сдравсвуйте,загрузил mgcamd 1.35,все равно не соединяется с ресивером,я еще вот что обнаружил,запускаю спарк,пишет что нет соединения,может надо спарк переустановить,подскажите как это сделать и дайте пожалуста свежую версию спарка для амико hd 8900
  21. забыл написать,по dcc тоже не соединяет,еще заметил снизу ftp not connected и красный квадратик,рядом telnet connected и зеленый квадратик,я так понял телнед работает,подскажите как через него войти
  22. этот плагин и стоял,только без буквы а,ресивер амико 8900 hd что теперь делать,не подскажите как ее установить снова
  23. сдравствуйте навигатор,решил тоже обновить плагин на викард,после того как пропали некоторые каналы,удалил через тотал командер старый плагин,и начались проблемы,не могу соеденится с ресивером через тотал,видать чтото нужное удалил,короче просидел весь день,потом дозвонился человеку который мне устанавливал все это,он позабывал все,тоже долго провозился,короче каналы щас показывают,а интернет через ресивер не идет,сам не пойму почему тогда каналы показывают,правда когда ресивер включаеш,он начинает перезагружатся,потом включается плагин,обновить или нет,как хотябы убрать это окно,а то по ошибке нажму да,и все по новому надо будет делать,подскажите пожалуста в чем может быть проблема
×