• Объявления

    • Satuser

      Отключение пакета Триколор   02.04.2018

      Пакет Триколор отключил вещание MPEG-2 и перестал быть доступен для просмотра через кардшаринг. Пакет будет удален всем пользователям в автоматическом режиме с возвратом денег на баланс за оставшиеся дни просмотра.

al46sir

Пользователи
  • Публикаций

    27
  • Зарегистрирован

  • Посещение

Информация о al46sir

  • Звание
    Участник
  1. Свершилось! Скачал эмулятор для Newnigma.вытащил оттуда файл wicardd.emu , удалил всё из него, отредактировал файл так как Вы напиасли - и всё пошло сразу же. Ну и появилась опция в меню с работающим эмулятором. Огромное спасибо за Вашу помощь и главное терпение!!!!
  2. всё равно я туплю. Распаковал архив- в нём папка Wicard 1.19 в которой есть ещё 2-е подпапки : etc и usr. Внутри usr есть bin и script. Внутри script. находится cam с Wicard 1.19. Никаких текстовых файлов с описанием установки нет. Я просто скопировал файлы по такому же пути, как они находятся внутри архива . Я просто не вижу как сделать по другому
  3. Я же говорю, что не являюсь опытным пользователем Это то, что написано в самом скрипте : /bin/sh/ Wicard_1.19sh -?
  4. Пересканировал по новой спутник 36,0- стартанул в телнете -пошло изображение.Переключил на другие каналы - вроде работает. Но выключил - включил тюнер - и запускается только через команду из телнета. Так и должно быть?
  5. Может я атрибуты неверно установил - на все файлы поставил 755?
  6. Я извиняюсь - лучше спрошу устанавливать через Telnet этот -openATV-dm900-Backup by Prekon-2017-01-04-12-12.tar или этот архив - Wicard-1.19-arm ?
  7. Да - и на все ответ тот же. Попробовал установить он-лайн обновление прошивки Open ATV6.2 без сохранения настроек - и затем через Telnet установить Wicard 1.19 Выскочило сообщение, что установлено успешно -захожу в ресивер по синей кнопке стартую эмулятор - он пишет, что camd неактивный
  8. Да, пытаюсь установить openATV-dm900-Backup by Prekon-2017-01-04-12-12.tar - он у меня ранее и стоял. А переустановить не выходит
  9. При попытке установить имидж через WEB итерфейс выдаётся такое сообщение: [*] Remounting '/dev/mmcblk0p3' to '/data' [*] Mounting '/dev/mmcblk0p2' to '/mnt' [*] Remounting '/dev/mmcblk0p3' to '/data' /mnt/etc/recovery/backup-hooks.d/fstab.sh: line 4: can't create /mnt/etc/enigma2/fstab.bak: Read-only file system [*] Unmounting '/mnt' umount: can't unmount /mnt: Device or resource busy Что можно сделать?
  10. не вижу под этот имидж Так как нужно уходить пока посттавлю аккаут на паузу Потом буду что-то искать