Кофеман

Пользователи
  • Публикаций

    41
  • Зарегистрирован

  • Посещение

Информация о Кофеман

  • Звание
    Активный участник
  • День рождения

Контакты

  • ICQ
    0
  1. Он с Wicardd нормально работает? Не конфликтуют друг с другом?
  2. Добрый! Прошу помощи. Nano 2 и S6. В обоих ресах установлен wicardd. Смотрю 85°. Работает отлично. НГ планируем встречать на даче, а там интернет... можно сказать что нет. Хотел на пару-тройку дней пользоваться оф.картой Телекарта. Пробую втыкать карту в рес- не видит. Что Nano, что Openbox: совсем не видят карту в слоте. Wicardd останавливал, запуск переводил в ручной, перезагружал. Не видит. Карта исправна, проверял в операторском ресе. До этого стоял mgcamd, карта виделась и работала. Только смена эмуля или что-то еще можно предпринять?
  3. @palych033, с похожими синдромами две страницы назад обсуждали. #7050 и далее.
  4. Приятно, конечно, когда тебя цитируют :) Именно про это я и говорил несколькими постами выше Думал, может еще что-то, кроме констатации очевидного и всем известного, человек предложит. Посмотрим... Я грешу и на ПО тоже. У меня два S6. Покупал одновременно. Вот не помню, грелся ли второй: я его сразу перешил на 2.9.35. Вполне себе холодный сейчас. А этот экземпляр, на загрузчике 5.24, грелся сразу. И менять не хочется: имхо, картинка на 1.9.5 получше.
  5. Что-то другое можете предложить? Смажу. Почищу. В моем случае не хватает. И, судя по постам в этой ветке, не только в моем. ЗЫ За две недели использования медного радиатора с куллером перезагрузок не случилось.
  6. Порылся вчера в гараже :) и поставил, на греющийся S6, медный радиатор с куллером от 486-го проца. Родной радиатор "отклеился" довольно легко. держался на непонятной субстанции, мало похожей на термоклей. Удалил разъем COM-порта вместе со шлейфом, в получившееся отверстие вывел провод и воткнулся в "задний" USB. Температура, конечно же, пришла в норму. Уровень шума приемлемый,"карлсон" хороший, на подшипнике. Практически не слышно. Выяснилось, что на 1.9.25 в стендбае USB запитан ;)
  7. Да это понятно. Воткнутся кулером в USB, вот и 5 вольт. А в стендбае-то зачем охлаждать? Перегрев- это не причина, а следствие. Причина, например, может быть в БП. Например кондер накрылся. Элементная база-то понятно от какого производителя. От не очень заморачивающегося такой глупостью как качество :) Да и высокая температура внутри корпуса жизни им не прибавляет
  8. Да он всегда грелся сильно, но в ребут не уходил. Надо бы собраться да и прилепить медяху покрупнее от компьютерного проца, места там достаточно. Ночью не слышно? У знакомого какой-то, кажется, из GI с штатным кулером. Говорит что шумит вполне слышимо когда ночью смотрит.
  9. Ну вот и меня не минула чаша сия :( Начиналось все раз в месяц, сейчас минут через пять-десять просмотра ресивер решает перезагрузиться и зависает на этапе 5.24. Если щелкнуть тумблером питания, то загружается нормально. До следующего цикла. Загрузчик и прошивки еще не менял. Да и жалко сносить 1.9.25, назад потом не откатишь. Снял крышку, емкостей вздутых вроде не обнаруживаю. Ресиверу 3,5 года.
  10. Если я правильно понял вопрошавшего, то эта: http://www.dishpointer.com/
  11. @west.999,пробуйте сами активировать из "Личного кабинета": в разделе "Помощь" есть соотв.пункт и кнопка самостоятельной активации.
  12. На AMEDIA PREMIUM HD русский есть? Что-то мой опен С6 и дороги русской не видит.