Openbox Prismcube Ruby

5 файлов

  1. Эмулятор Oscam для Openbox® Prismcube Ruby
    -добавлены различные изменения и улучшения.

    12 раз скачали

       (0 отзывов)

    0 комментариев

    Обновлено

  2.   Программное обеспечение для Openbox® Prismcube Ruby V 2.0.5 от 02.10.2015

    [Новое] При выключение STB после записи добавлена опция в диалоговом окне Добавить ручной таймер
    [ОБНОВЛЕНО] Обновление перевода OSD
    [ОБНОВЛЕНО] Обновление изображения Picon
    [ОБНОВЛЕНО] Загрузка EPG модифицирована под EPG window
    [ОБНОВЛЕНО] По умолчанию Антенна и транспондеры изменены
    [ОБНОВЛЕНО] По умолчанию, UPnP,Webserver, Remote control, Zeroconf and Airplay устанавливаются в XBMC как включенными
    [ОБНОВЛЕНО] Дополнительные параметры записи    

    1 раз скачали

       (0 отзывов)

    0 комментариев

    Отправлено

  3.   Инсталляционный пакет для версии wicardd 1.18 совместим с любой версией ПО от ВЕРСИИ 2.1.0 и выше!!!

    в новом инсталяционном пакете изменена версия Pyton

    12 раз скачали

       (0 отзывов)

    0 комментариев

    Отправлено

  4. Версия Wicardd 1.18 (2014-08-24)

    + Core поддержка Neotion NP6+
    + Core реализация алгоритма ICG
    + Core pid_file файл в который будет записан номер процесса
    + Core возможность использования пременных окружения (env) в файле конфигурации ${variable_name}
    + LOG, WEBIF log_rb_size размер кольцевого буфера, для хранения сообщений, которые отображаются в WEB интерфейсе
    * DVBAPI исправления в инициализации AU
    * STAPI изменения в коде обработки сигналов PTI
    * Balancer mode = 4 (bundle) исправлена ошибка двойного освобождения памяти
    * LOG пересоздание файла после удаления
    * Core ошибка резолвинга хоста при раннем старте демона

    Инсталляционный плагин для версии 1.18 совместим с любой версии по ДО ВЕРСИИ 2.1.0!!!.

    5 раз скачали

       (0 отзывов)

    0 комментариев

    Отправлено

  5. Инсталляционный пакет mgcamD для программного обеспечения новых версий ПО (pyton 2.1.0) начиная с версии update_ruby 2.0.0

    Внимание!! Данная версия эмулятора на ПО 2.1.0 DEV НЕ РАБОТАЕТ, работает пока только на 2.0.0!!

    3 раза скачали

       (0 отзывов)

    0 комментариев

    Отправлено